Jump to content

Sergius

Miembro
  • Content Count

    10
  • Joined

  • Last visited



  1. Bueno, ya tengo el veredicto. Al final desistí y lo llevé al conce. Se había jodido la Rueda fónica, yo lo he tenido que mirar en google. Eso mas 3 calentadores 709€. Así que aquí lo dejo por si a alguien le pasa algo parecido. Un saludo
  2. Lo hice sólo un momento para probar si pasaba de las 2500rpm, pero hacía el mismo fallo. no creo que sea de ahí. Tiene pinta que hay algo que no actua o no lo deja pasar de esas rpm...
  3. Si desconecto el depresor del pulmón de freno el coche funciona igual, de mal... Y los tres tubos de depresor que van a una caja roja, mas o menos por encima del palier derecho, no se les aprecia ninguna fisura ni perdida.
  4. Pero parece más algo eléctrico que corte la injección a esas revoluciones...
  5. Soy de Santa Maria de Palautordera, al lado de Sant Celoni. No tengo para comprobar la depresión, de donde eres?
  6. Comprobado depresor y tubos y nada, funciona todo con normalidad. La valvula del turbo tambien funciona bien. El coche arranca y funciona perfecto, pero a la que empiezas a acelerar, en punto muerto o cualquier marcha, empieza a pegar tirones o cortes de injección desde las 1800rpm y no pasa de las 2800rpm. Sólo salía el error del sensor de velocidad, pero este coche no lleva, los 207 SW si, pero este no, por eso cambié el sensor del cigüeñal y el del arbol de levas. Tambien me dijeron en la Peugeot que la EGR habría tmb a esas revoluciones y tambien la puse nueva. De momento estamos igual. El
  7. No me da ningun codigo de error ahora, antes me daba el P339. Los sensores que he cambiado lo he hecho por si acaso. El coche arranca y va perfecto, pero no pasa de unas 1800/2000 rpm. Podría comprovar toda la instalación y conectores del coche, pero no se por donde empezar. si no encuentro el fallo mañana lo llevaré a Peugeot, aunque tambien me han dicho que hay muchos sensores que fallan y no marca error. Estoy bastante desesperado...
  8. Por cierto, tiene 178.000km, distribucion cambiada a los 130.000km y he buscado, buceado y pasado muchas horas por el foro y no he encontrado respuesta, lo digo por lo de buscar en otros hilos. Un saludo
  9. Buenas, despues de pasar por el apartado de presentaciones os cuento mi problemón. Tengo un Peugeot 307 SW 1.6 HDI motor 9HZ, la joya de la corona segun Peugeot. El problema es que el otro dia, subiendo a Montserrat, desconozco la altura pero no mucha, empezó a dar tirones y no pasaba de unas 2.000-3.000 rpm. Una vez en casa me decidí meterle mano a ver si encontraba el problema y de momento nada. Os cuento lo que le he cambiado hasta ahora: - Aceite, filtro de aceite, de aire y de GAS-OIL - Sensor del cigüeñal - Sensor del Arbol de levas - Valvula EGR Todo el material, por supuesto, es
  10. Buenas, me llamo Sergio y soy nuevo en el foro, tengo un 307 1.6 HDI que me trae de cabeza, jejeje. He sido mecánico unos cuantos años así que tengo algo de idea sobre algunos temas así que espero que podamos ayudarnos mutuamente. Un saludo.
×
×
  • Create New...