Jump to content

pluto10

Miembro
  • Content Count

    19
  • Joined

  • Last visited



About pluto10

  • Rank
    Recién llegado

Recent Profile Visitors

727 profile views
  1. Pues si,tiene todas las razón ,cudeiro1993, he comprobado la mayoría de las cosas que me dijiste como tubos de vacío,electrovalvulas , cableado, sensores del pedal de freno y embrague etc..... Y al final seguía igual el problema ,pero me he dado cuenta que el error p0299 no salta cuando salta el p0669 sino al contrario, lo hemos comprobado en carretera con la maquina de diagnosis conectada y primero salta error en presión de combustible (p2099) y seguidamente salta el error P0669,por lo que como has comentado,creo que tiene todo relación con el primer error p0299. Todo esto lo hemos
  2. buenas noches; nunca se me ha encendido el testigo "check engine" en el cuadro. el coche funciona perfectamente ,vamos hasta lo que yo creo que debe de funcionar todo bien,no veo ninguna diferencia con momentos antes de que apareciera el problema. lo único que me aparece en la pantalla es, como he comentado control de velocidad defectuoso y los tres errores que marca la maquina. P0669 P1351 P299 Yo no se ni por donde meterle mano a esto.lo que si puedo decir es que he bajado esta tarde a granada y el coche va bien ,no tironea ,arranca bien, no
  3. Buenas tardes y gracias de antemano. Tengo un peugeot 407 1.6 HDI 110cv del año 2007 , y lleva dando fallo unas semanas con el tema del control de velocidad defectuoso. El tema es que a velocidades bajas no salta nada,pero cuando ya coge velocidad en 4º o 5º a partir de 80Km/h hacia adelante y coge presión el turbo a velocidad alta,salta en el cuadro el error de control de velocidad defectuoso. Lo metían en la maquina de diagnosis y solo salia un problema de calentador ,pero hoy he vuelto otra vez porque salta cada vez que cojo el coche y es muy molestoso,tengo que llevar e
  4. Le han cambiado el sensor de presión del turbo y nada sigue igual. No se por donde puede venir el problema ,esto es desesperante,a ver si me pudieran ayudar. gracias
  5. o si usted o alguien me puede decir de donde puede venir el problema ,pues estaría encantado de oír sus sugerencias y /o soluciones que puede haber.Lo del pedal del freno y embrague se ha expuesto pero me dice que no tiene lógica que sea de ahí,ya que el problema es cuando el coche llega a 128Km/h ,es cuando salta el error o cuando coge mucha presión el turbo,es decir ,si llevo el coche en 5º a 80Km/h y pongo el control del velocidad a 120 o 130 ,cuando acelera el coche y toma toda la potencia ,salta también el error.Eso me he dado cuenta hoy haciendo pruebas,no hace falta que llegue a 128Km
  6. y como me ha preguntado si me han hecho una diagnosis del vehiculo ,pues por eso he puesto lo ha creo que habia salido ,que es esto. y leyendo lo que me mando de benhur pues ponia que podia ser el problema de los tubos de vacio deel turbo . por ello quiero saber donde se encuentran y que hacer con ellos. gracias
  7. no se si es conmigo ,pero yo soy el que ha preguntado con respecto al problema que tengo con la regulacion de velocidad defectuosa.
  8. si le han hecho varias diagnosis y creo que salían tres problemas; 1º problema presión sensor del turbo 2º problema rele de pre calentamiento 3º no me acuerdo muy bien pero algo relacionado con un error entre velocidad marcada con la original o algo así. las dos primeras son seguras eso pero la tercera no me acuerdo bien porque no me lo notificaron bien. he visto que hay un caso muy similar al mio ,el de benhur, pero no se encuentra la solución. aunque podría hacer otra diagnosis para saber con seguridad los problemas que marca cuando sale el error. es que
  9. Buenas tardes y gracias de antemano ; Necesitaría vuestras ayuda a ver si sabéis cual puede ser el problema que tiene mi peugeot 407 ,1.6 hdi del año 2007, ya que lo han visto 4 talleres y no dan con la tecla. El tema es que me da error en el sistema de control de velocidad defectuoso, y os explico el problema o enigma raro ,que no entiendo ,tiene tres posiciones el mando del control de velocidad ,hacia arriba ,control de velocidad ,en medio ,apagado ,y hacia abajo el limitador de velocidad, bueno pues lo pongo hacia arriba o abajo independientemente, arranco el coche y acel
  10. buenos días y muchas gracias por su amabilidad y atención. una vez localizado, al mecánico le he preguntado que como podemos saber si es problema de el enfriador o la junta culata, el mecánico me ha dicho que va a anular el enfriador para comprobar cual es el problema ,y si es el enfriador dejarlo anulado que no pasa nada. lo de anularlo para la comprobación lo entiendo, pero dejarlo anulado definitivamente, puede repercutir en el motor y puede dar problemas a corto o largo plazo?. gracias de nuevo por vuestra ayuda y profesionalidad.
  11. buenas tardes; tengo en peugeot 407 hdi 110vc del año 2007, me he dado cuenta esta mañana que el deposito del agua tenia aceite, he preguntado y me han dicho que lo mas probable es que sea la culata o junta culata,pero acaban de decirme que puede ser el enfriador,lo que pasa es que no consigo localizar el enfriador. mi pregunta es , mi vehículo tiene enfriador de aceite o no ? y en caso de que se la culata cuanto puede costar la broma . gracias y disculpen las molestias
  12. 21 Sep 2015, 23:49 Buenas tardes. Después de leer y leer en el foro con respecto al tema del kit de xenon ,por el problema de los parabrisas y demas, Necesitaría ayuda para instalar este kit con garantía de que no haya ningún problema a la hora de ponerlos. He visto kits con can bus .corriente ac ,pero no se si con estas especificaciones puede solucionar este problema. Que especificaciones tiene que seguir este tipo de kit para que no den problemas,? O que hay que instalar para que no de error en esos módulos del coche? Gracias [email protected] y daros las gracias por el trabajo que haceis
  13. buenos dias; despues de tres dias el coche en el taller hoy me lo han dado ya que yo no conseguía dar con el problema. graciasa vosotros y a mi cuñado que me mando a un taller de confianza me lo han solucionado. el problema era la junta del colector que estaba rota, la averia 70 euros ,y me han limpiado el FAP ya que estaba muy sucio ,el anterior dueño me dijo que le habian cambiado el FAP. lo digo porque no se puede fiar uno de nadie. tambien lo digo porque al primer mecánico al que se lo lleve ,me dijo que era la junta del turbo antes de desmontarlo y habia que mandarlo a reparar y co
  14. gracias por vuestra información; el coche lo han metido en la maquina de diagnostico y no da ningun error, lo que no quiero es llevar mi vehículo al taller y empiecen a darle vueltas y desmontar sin ton ni son todas las piezas sin saber cual es el problema para que después me crujan el la factura.(cosa que ya me ha pasado) ese el el motivo por el cual pido ayuda ,para saber si a alguien le ha pasado lo mismo que a mi o sabe cual puede ser el problema. gracias de nuevo.
×
×
  • Create New...