Jump to content

afringa

Miembro
  • Content Count

    17
  • Joined

  • Last visited



Posts posted by afringa

  1. Hola. Se ha quedado levantada la cupula plateada (bueno no se como se llama) y aunque el faro sube y baja, la luz siempre se queda demasiado alta con respecto al otro faro.

    El tema es si se puede reparar o tengo que cambiar el faro entero. El motor que lo mueve suena mas que el del otro faro.

    Bueno un saludo a todos y gracias anticipadas

  2. Hola, tengo un problemilla que no se que puede ser. voy a arrancar y no arranca hace mención pero no , la pantalla de la radio y demás parpadea de vez en cuando dice algo así autobloqueo activado. lo intento varias veces y al final arranca. Esto puede ser fallo de la llave que se alla descodificado y la centralita piense que lo están robando y se bloquea, no se se ha puesto tonto de repente.

     

    Gracias  

  3. Hola, ante todo me presento, ya que no se si mi presentación que hice con el 207 sirve para este foro del 308, bueno tengo un 207 16hdi Y un 308 diesel un saludo a todos y que vaya bonito.

    tengo un problemilla con las luces me funde mas habitualmente de lo normal la luz corta tanto del 308 como del207 me dijeron que el alternador era posible que se hubiera descompensado algo lo lleve pero me dijeron que estaba bien sigue fundiéndomelas y no se si alguien sabría cual es el problema no se si soy el único gracias.

    por otro lado el problemilla que me lleva mas preocupado es el bloque de luces trasero izquierdo del 308 no se si falla la masa o la regleta de conexión el caso es que se apaga o baja de intensidad todo el conjunto de luces posición freno intermitentes , bueno si alguien sabe algo al respecto se agradece, gracias

  4. por otro lado estoy hablando de quitar la batería pero creo que el problema lo tengo en el motor de arranque, cuando el207 no arranca no baja la intensidad de luces ni parece que quiera arrancar pero no arranca, lo que se oye es un clac seco, le puse unas pinzas a la batería y arranco sin problemas.la batería estaba cargada 12,5 v aprox y con el coche en marcha 14v aprox, la verdad es que no se que conclusión sacar si es batería o motor de arranque si alguien sabe algo lo agradecería, au

×
×
  • Create New...