Jump to content

JenniTa

Miembro
  • Content Count

    6
  • Joined

  • Last visited



About JenniTa

  • Rank
    Recién llegado

Información del Perfil

  • Género
    Femenino
  • Ubicación
    Vigo - Pontevedra

Recent Profile Visitors

660 profile views
  1. JenniTa

    JenniTa

  2. Estube por aqui hace unos meses por este mismo tema y creo que he abanzado en el tema (aunque creo que despues de tanto tiempo me e vuelto loca). Hace unos meses el coche empezo a fallarme dia si dia no, ahora si despues no como a 3 pistones (mi sensacion) y empezo a pital lo de anomalia de anticontaminacion. Lo lleve al taller y la maquina contesta que "fallo en el circuito del cilindro numero 3" vale pues hemos probado 2 bobinas de encendido de desguace y persiste el fallo, mientras sigo buscando soluciones a la semana me empezo a pitar fallo de catalizador y lo lleve al taller y se le hizo
  3. Hola a [email protected]!! Estube por aqui hace unos meses por este mismo tema y creo que he abanzado en el tema (aunque creo que despues de tanto tiempo me e vuelto loca). Hace unos meses el coche empezo a fallarme dia si dia no, ahora si despues no como a 3 pistones (mi sensacion) y empezo a pital lo de anomalia de anticontaminacion. Lo lleve al taller y la máquina contexta que "fallo en el circuito del cilindro numero 3" vale pues hemos probado 2 bobinas de encendido de desguace y persiste el fallo, mientras sigo buscando soluciones a la semana me empezo a pitar fallo de catalizador y lo lleve al tall
  4. *..La Vida es como un circuito, con la forma que cada uno quiera darle..*

  5. Gracias.. pues no me quedara otra que llevarlo a enchufar..ya os comunicaré el resultado. Mil gracias!!
  6. Aver mi motor es un 2.0 16v 136cv gasolina y tiene 145.000km. El unico chivato que pita es anomalía de anticontaminación y se ilumina el chivato del motor y de allí a 5 min el coche empieza a fallar como llendo a 3 pistones..pero a eso hay que sumarle que se calienta mas de 100 grados y muy de vez en cuando pita que detenga el vehículo por exceso de temperatura y solo consigo que baje acelerando continuamente y poniendo la calefacion atope y también de vez en cuando el coche no me enciende no de si es por que queda el electro funcionando o por lo que es pero no me pita nada en el cuadro y es i
  7. Hola gente! Soy nueva por aquí y a pesar de que entiendo bastante de coches el mio me esta volviendo loca.. Hace 15 días empezó a calentarse una barbaridad mas de 90 y solo consigo que baje un poco la temperatura si pongo la calefacción atope y mantengo acelerando un poco..pero si no lo ago y lo apago se queda el electro funcionando y cuando vuelvo y intento encenderlo no tiene batería y no enciende. Y bueno aparte de eso empezo a pitar el chivato de fallo de motor y el coche funciona a 3 pistones pero si le elevo las rpm deja de fallar en ocasiones y para acabar el consumo es exagerado. Alg
  8. NO PLANTEES AQUÍ TUS DUDAS, no serán contestadas. Solo para presentaciones. Toda consulta que no sea presentacion sera editado o cerrado
×
×
  • Create New...