Jump to content

aspi

Miembro
  • Content Count

    7
  • Joined

  • Last visited



About aspi

  • Rank
    Recién llegado

Información del Perfil

  • Vehículo/s
    407 2.0 hdi 140cv
  1. Buenos días Lo primero es agradecer. MIL GRACIAS POR LAS RESPUESTAS. Ayer a la tarde me decidí a limpiar el fap y no pude. Subí el coche con caballetes y los tornillos están muy oxidados. Tendré que meter radial y cambiar los tornillos y la brida. Por como esta el tubo de escape me imagino que tendrá eso chapapote como para embrear la nacional 1 y me he puesto a mirar un filtro nuevo. Tenia entendido que estos componentes costaban de 1000€ en adelante. Mi sorpresa es que el mio no llega ni a 300. (https://kateurope.es/es/filtros-de-particulas/peugeot/407/2-0td-hdi-dpf-19
  2. Buenos dias Soy propietario de un Peugeot 407 2.0 hdi 140cv fap de 2010. A los 100.000km reprograme la parte baja de las revoluciones. A los 220.000km detectamos que el nivel de aceite subía un poco entre cambio y cambio de aceite. El agua no bajaba. Revisamos el fap y estaba regenerando cada 150km. Sustituimos un calentador que tenía roto y esperamos a ver si se solucionaba. A los 235.000 seguía subiendo el aceite pero poco. A los 250.000 esta regenerando cada 90km y salo la alerta de líquido fap bajo. El aceite sigue subiendo. Instale una app llamada fap pa
  3. He consultado otro mecanico y me ha dicho que poca cosa puedo hacer. Si es unicamente de vez en cuando no se puede hacer nada. Simplemente es que no engrana. Si el embrague estubiese mal purgado rascarian todas las marchas. Puede ser porque no tiene demasiado recorrido el embrague. Me ha sugerido ponerle un suplemento entre el embolo y el embrague para que el recorrido sea mayor. Creo que es posible porque el embolo no esta dentro de la caja de cambios. ¿Que opinais?
  4. Si solo primera y marchatras. Cuando no entran el resto funcionan perfectamente y en movimiento entran todas
  5. Un millón de perdones... es lo que pasa por ser tarde y estar cansado. Me lie con la presentación Se trata de un 407 sw hdi 140cv con fap de 2010 con 120000km Por cierto el embrague se lo cambiaron a los 60000... un poco tarde para quejarme. Hoy he mirado las varillas que salen y entran del selector y todo parece en orden. Alguna de esas piezas esta oxidada pero supongo que sera normal. Se me ha ocurrido que puede ser porque el embrague este mal purgado pero no tengo ni idea como mirarlo...
  6. Como lo cuento. Solamenteme oocurre de vez en cuando, pero es muy molesto. Sobretodo cuando estas en un semaforo y se pone verde. Lo curioso es que solo ocurre de vez en cuando. Los problemas comenzaron cuando le cambiaron el embague. a los dias me ppasease por la peugeot y me digeron que podia ser el sincronizador. Esa idea la descarto ya que nosiempre falla. A alguien se leocurre alguna idea antes desmontar la caja de cambio o algo que pudiesen dejarmal al cambiar el embrague?
  7. Hola yo soy aspi y tengo un 407 sw de 2010 140cv con fap. Tengo algunas molestias y quiero una segunda opinion.
×
×
  • Create New...