Jump to content

Aduriz23

Miembro
  • Content Count

    28
  • Joined

  • Last visited



About Aduriz23

  • Rank
    Miembro

Recent Profile Visitors

707 profile views
  1. https://www.audioledcar.com/es/bombilla-led-py21w-ambar-canbus-tipo-81.html
  2. Pasar el cable? Yo lo hago como en los elevalunas delanteros, saco el soporte de cada elevalunas (los elevalunas traseros tienen tornillo, no van a palanca), pelo los cables correspondientes, conecto negativo y positivo y meto todo dentro del hueco del elevalunas y listo
  3. Me autorespondo, tiene tornillo... madre jajajajaja Una cosa, en mi caso, en los elevalunas traseros, el verde es el negativo y el marrón positivo, en las dos puertas, por si le sirve a alguien!
  4. Buenas compis, una pregunta Los elevalunas traseros, se quitan igual? Haciendo palanca? Me cuesta más que de los delanteros..
  5. Buenas, yo tengo el coche desde enero 2018 y es la versión Allure y ningún problema en los traseros
  6. Buenas Rafa, digamos que como sale en la foto haciendo palanca sale? Y luego, después de hacer las conexiones, el transformador de la tira led la has metido en el hueco del elevalunas? Saludos!
  7. Buenas Rafa, El tema de conectarlo al elevalunas, simplemente con un destornillador fino tirando hacia arriba sale bien el soporte de las teclas? Y después, exactamente como lo has conectado? Soy un poco nulo en estos cosas y para tenerlo claro. (ya me han llegado los leds que pusiste en el link en un anterior post) Un saludo!
  8. Bueno pues al final compré en la web de ledperf.com con el pack interior y quedan genial. Gracias por las aportaciones!!
  9. http://accesorioscitroen.com/estilo-y-personalizacion/273382-plafon-led-matricula-ds-5.html Son los del Ds5 y no llegan a 15 euros. Estos sirven no?
  10. Buenas, acabo de adquirir un 308 allure, y en la nueva matriz, no veo la información sobre el consumo instantáneo que estoy haciendo, y no hago más que mirar en la sección del vehículo. Estoy mirando mal? xD
  11. Este video lo subí yo, es mi coche vaya. Me cambiaron el puente trasero y todo bien,hasta hace 2 meses que volvió el sonidito este... Volví y me han comentado que al estar la reparación en garantía me lo cambian de nuevo...
  12. Pues según el tecnico me cobraron los 57 eurazos por el tiempo que se tiró el mecánico buscando el posible problema, decirme esas dos soluciones sin sentido, y meter la maquina de diagnostico... De momento no me ha vuelto a pasar... pero te quedas cada mañana pensando si te va a arrancar o no... una vez es mala suerte, espero que no haya una segunda y tercera. Lo que tengo claro es que a estos ni un euro más, a este paso van a cobrar por pisarles el taller de los hu...
  13. Buenas compis. El viernes a la mañana me levantaba como otro día cualquiera a las 6 a.m. para ir a currar. Fui a por el coche y, al intentar arrancarlo me hace el amago pero no termina de arrancar, es decir, mantenía girada la llave y podía tirarse así horas, que el coche no arrancaba, saltandome en la pantalla problema en el motor, llevelo a un taller o algo asi, con el indicador del motor naranja fijo. Mi sorpresa al volver del curro, volví a probar y arrancó, pero seguía el mensaje y el indicador encendido. El sábado a la mañana lo mismo, arrancaba con mensaje
  14. Recibida, habrá que pasarse de nuevo. El mio es de Nov de 2014. Saludos!
  15. Buenas, perdon por mi ignorancia, pero donde se mira la versión que tengo de software? Es que por mas que miro no encuentro nada en ajustes y asi. Gracias de antemano.
×
×
  • Create New...