Jump to content

Alejandro094267

Miembro
  • Content Count

    4
  • Joined

  • Last visited



About Alejandro094267

  • Rank
    Recién llegado
  1. Me vuelvo a responder a mi mismo, el pp2000 dice que chequee el sonido del rele no de la electrovalvula, el rele funciona y en caliente midiendo los parámetros todo esta entre los valores normales excepto uno...
  2. Por cierto aunque creo que me respondo a mi mismo cuando hago un test de accionadores de las electrovalvulas, no oigo nigun ruidito de que están trabajando.... pero en cambio el coche no me da fallo...
  3. Buenas tardes, se que no intervengo nada excepto la presentación pero bueno acudo a vosotros porque he visto la que creo que es la respuesta a mi problema, tengo el P0011 que me salta aveces, tenia la idea de intercambiar entre si los capadores de los arboles de levas para ver si venia por ahí mi problema, veo que la posibilidad de intercambiar las electrovalvulas entre si es otra de las opciones... he leído lo de que el compañero jjcf pone de hacer el aprendizaje de autoadaptativos, en mi caso el error empezó a saltar de un día para otro sin haberle hecho ninguna intervención. os parece corr
  4. Buenas dias me presento, mi nombre es Alejandro, desde canarias os escribo, soy propietario de un peugeot 207 cc 1.6 vti y tambien de un Suzuki Grand vitara 1.6, comentados que tambien estoy en los siguientes foros: club207 España áreaPSA suzuki88 Mis intereses son la mecánica y electromecánica, espero poder aprender cosas nuevas y compartir con vosotros mis conocimientos. Saludos.
×
×
  • Create New...