Jump to content

karpero

Miembro
  • Content Count

    461
  • Joined

  • Last visited



6 Followers

About karpero

  • Rank
    Miembro Experto

Información del Perfil

  • Género
    Masculino
  • Ubicación
    VALENCIA
  • Vehículo/s
    308 GTI 270 PERLA NERA

Recent Profile Visitors

3,711 profile views
  1. Tienes que ver qué temperatura marca el coche en la pantalla de la radio, si es menor a 10° no entrará el COLDSTART, no es ningún fallo, es simplemente un sistema que acelera el calentamiento del coche para que no tengas que esperar tanto a que se caliente, pero en ciertas condiciones no entra por precaución de dañar o acelerar el desgaste de algunas partes del motor, si en tu garaje hace esa temperetura o menos es por eso que no entra, además el coche tiene que estar unas horas parado para que la temperatura del motor no tenga ciertos grados, ya sé si lo has parado hace poco no es necesario d
  2. Buenas compañeros, necesitamos ayuda varios usuarios de los GTI y entiendo que los que lleven el modo SPORT en su coche también, el tema es que al activar el modo SPORT el cuadro cambia al color ROJO y no se distingue bien cuando entran las revoluciones en la zona roja y corta la inyección, estaría bien poder instalar un LED que parpadee cuando llega a ese régimen antes de cortar y así cambiar de marcha, en los diésel se instala un LED para cuando el FAP realiza la regeneración, ya sé que no es lo mismo, pero seguro que algún “chispas” nos puede ayudar en este tema y hacernos un brico o a
  3. Quique no es nada, es un tema de protección del motor por temperatura, si baja de cierta temperatura no hace el COLD START, por precaución y es mejor dejarlo a esas revoluciones para que el motor coja temperatura por si solo, en cambio si lo haces en un garaje si lo hará puesto que detecta que hay más de 10°C puede acelerar el proceso de calentamiento del coche sin riesgo. Un saludo.
  4. Y digo yo, si el coche es nuevo ¿no es mejor acercarte al conce y que te lo expliquen que son los que han trincado la pasta cuando lo compraste?
  5. La diferencia sobre todo es que es más limpia, además lleva aditivos especiales para limpiar, yo siempre 98.
  6. Ok, gracias! Por casualidad que gasolina le pones? 95 o 98? El aceite también es importante, cuál le ponías? Un saludo.
  7. Buenas @Jota15 el coche en cuanto a mantenimiento es un mechero para los CV que tiene, los consumos suelen restar entre 8 y 9 litros al principio en conducción normal por población, en carretera baja hasta los 6 o 6,8 conduciendo a unos 120/130, lo del escape es una tontería que hace si haces le vestís con el, de normal no hace ese ruido, por lo demás en cuanto a garantías yo no he tenido ninguna de momento, lo tengo desde hace 1 año y poco y llevo 12000kms y el coche de momento estoy muy contento, para que salgas de dudas vete a un concesionario y pruébalo, cuando acabes la prueba lo estarás
  8. Buenas de nuevo, el tuyo que motorización exacta era Kiki? Gracias
  9. Si también salió ese pero ya no sé si era por eso o no...
  10. No ya no ha vuelto a salir, era eso seguro, porque además me salía cada vez que ponía el regulador de velocidad o cuando había tocado el freno..
  11. En el mío tampoco salía fallo de interruptor, así que cámbialo que eso es barato si lo haces tú, es fácil..si no puedes ir a Norauto por ejemplo que por menos de 50€ lo tendrás cambiado, así te aseguras...
  12. Que es lo que te ocurre a ti?
  13. Si, era el interruptor de freno, me cobraron 100€, pero por poco más de 10€ lo puedes hacer tú mismo, es fácil de cambiar..
×
×
  • Create New...