Jump to content

luistp

Miembro
  • Content Count

    14
  • Joined

  • Last visited



Posts posted by luistp

  1. Sugiero contactes a Peugeot España, registrándote en el siguiente enlace:

    https://peugeot.my-customerportal.com/peugeot/s/?language=es

    Luego de ingresar, en la parte inferior tendrás la posibilidad de contactarlos  desde el botón ENVÍE SU SOLICITUD. Lo prefiero en lugar de consultar telefónicamente ya que quedará registrada la consulta y la respuesta.

    Los concesionarios tienen la posibilidad de solicitar asistencia o diagnóstico a distancia, cuando no saben resolver el problema.

    Les detallaría la experiencia que has tenido e incluso tienes la posibilidad de relacionar la consulta con un concesionario (no se si con más de uno). Parece increíble las burradas que te dicen sin un diagnóstico ni mediciones.

    Suerte.

  2. Lamentablemente parece que los mecánicos no se actualizan. Te recomendaría sí, ir a un taller de la marca ya que por ejemplo con la herramienta de diagnóstico de un taller Bosch le daba que la BSI estaba desprogramada y había que hacer una telecarga. Que sea uno importante ya que a mi, en uno pequeño lo achacaban a la batería. Tampoco tenían claro como funciona el sistema de carga en los STT. En el tercer taller diagnosticaron el problema inmediatamente y lo solucionaron. Es un poco tener suerte, lamentablemente.

  3. Si tu coche es S&S, te comento la conclusión a la que llegué buscando en internet, ya que ni en un taller de electromecánica ni en dos concesionaros me lo supieron explicar, aunque en el último lo supieron solucionar.  En mi caso el borne negativo de la batería tiene el regulador (BECB) al cual le llega un voltaje de control desde la caja de control de las alimentaciones (BPGA). Del regulador o sensor como le llaman, sale un voltaje cuyo ancho de pulso indica a la BSI si el alternador necesita proporcionar más, menos o ninguna carga a la batería. Ese sería el cambio en el pulso que mencionas. En el siguiente post al final, hay más detalles.

     

  4. He podido confirmar que el voltaje de carga, cuando la batería no tiene un determinado porcentaje de carga (estimo 100%) y el motor no está siendo forzado (cuesta en subida, adelantar otro vehículo, etc.) es de aproximadamente 15,2 V (carga rápida para batería AGM). Subiendo una cuesta el voltaje de carga bajó a 12,6 V para volver a 15,2 en bajada. Luego de circular durante un tiempo, se mantuvieron los 12,6 en subida y bajada.

    Al ser S&S, tiene un sistema de carga inteligente; el regulador está en el borne de la batería para tomar su temperatura, lo cual también influye para ajustar el voltaje de carga.

    Es la conclusión a la que llego después de buscar en internet y hacer las mediciones, ya que en un taller de electromecánica y dos talleres de concesionario no me lo pudieron explicar.

    El mensaje de error me siguió apareciendo, cambié la batería y lo mismo. En el segundo concesionario (más cercano) me cambiaron la caja de protección y gestión de las alimentaciones (BPGA), que se encuentra delante de la batería y se solucionó el problema. En el primero, me decían que la batería tenía que ser Eurorepar (la cobran € 250), yo había instalado una Varta. Que para probar si eso era lo que daba el fallo tenían que cambiar la batería por una de las que ellos venden (Eurorepar) y que tendría que pagar por cambiarla para la prueba. Ante esta explicación, cambié de concesionario.

    12.56v.jpg

    cpga.jpg

  5. Hola Antonio, con 20.000 km tenía un ruido en esa zona, en principio me decían que no escuchaban nada raro. Fuí nuevamente y ahí lo reconocieron. Era de la distribución, cambiaron el kit de correa y poleas y quedó solucionado. Estaba en garantía, para que se entienda mejor.

  6. El 24/12/2020 a las 7:54, Alex49 dijo:

    Hola tenias razon mi 406 estaba en los tres puntos que mencionas , o sea si estaba oculto ya apareció, te agradezco mucho la ayuda , ahora quisiera solicitarte si esta permitido en el club pedirte si sabes donde puedo conseguir el mando de control de abrir y cerrar el carro cuyo numero de tarjeta es el XXXXXXXXXX    de un botón. que tengas unas felices fiestas decembrinas. 

    foto llave electronica.jpg

    El mando tienes que conseguirlo a través de un concesionario Peugeot. Por seguridad borra el número de tarjeta. 

    ¡Felices fiestas!

  7. Hola, me aparece en ocasiones, no siempre, la alerta "SERVICIO" y  "Fallo de carga de la batería: Detenga el vehículo". La lectura de parámetros con motor en marcha me da: Tensión batería 15,20 V, corriente 9,80 A, estado de carga 76%.
    La batería es EFB de 720 A, pero debería ser AGM de 760 A (instalada en conce para venderlo de ocasión)
    Sospecho que pueda deberse al voltaje demasiado alto que proporciona el alternador ya que supongo debería ser de unos 14,5 V aprox.
    El alternador es del tipo reversible para el sistema Start & Stop (STT), que cuando a su vez tiene recuperación de energía durante frenadas, que no sería mi caso, el voltaje sí debería ser de 15,20 V.
    Como no he encontrado el valor que corresponde que proporcione para mi modelo, recurro a quien de ustedes haya medido el voltaje en ralentí en una motorización similar y pueda proporcionarlo.

    Saludos.

    20201114_173254.jpg

  8. hace 15 horas, jorgenaron dijo:

    Lo que si vosotros el flitro del aceite lo sacáis por arriba no?, en el mio no estoy seguro al 100% pero creo que tendría que sacarlo por abajo, estos motores creo que lo llevan abajo (2.0 150cv). Por eso no se si levantadolo solo de lado me dará margen para sacar bien el filtro

    Hola, en el 2.0 BlueHDI 150 S&S 150cv el filtro se saca desde abajo y recomiendo hacerse de la herramienta sugerida (LS 7/2) ya que con un extractor común da algo de trabajo ya que no se puede hacer fuerza en sentido horizontal porque la parte inferior del filtro está a nivel de otras partes del coche, es decir que no sobresale. Como donde compré los filtros (no en concesionario), me ofrecían una junta del tapón del cárter diferente a la que lleva, aclaro que lleva una de caucho NBR diam. int. 29, diam. ext. 36, espesor 3.5 mm. OEM 9801444980 o 1616854180. El tapón no tiene rosca, sino que después de retirar algo el pasador hay que girarlo aprox. 1/4 de vuelta y tirar hacia abajo. Levanté sólo de un lado y no tuve problemas.

×
×
  • Create New...