Jump to content

boomer ice

Miembro
  • Posts

    106
  • Joined

  • Last visited



Recent Profile Visitors

1,532 profile views
  1. La batería? En mi 206 cuando la batería estaba a las ultimas el coche hacia un pitido
  2. Desde que cambie la batería vuelve a funcionar todo el rato
  3. Otro mas con leds fundidos, el coche tiene casi 4 años
  4. El embrague de mi coche nunca ha chirriado, pero si el puente trasero que lo substituyeron
  5. Esta bien, pero habría que saber las diferencias que lleva el acabado style y allure. Si necesitas un coche para mucho tiempo yo escogería un acabado superior sino te arrepentirás
  6. Yo tengo un allure de hace 4 años, y con las pijadas que tenia ahora tendría de comprar un gtline y además poner mínimo de mil a 2 mil euros mas. (Hace 4 años el acabado allure era el maximo?) Yo de ti compraría el nuevo 508
  7. A mi no me funciona , solo el negro en verde amarillo y el rojo con rojo, pero la luz no se para, EH intentado con los otros cables y solo se enciende ,con el rojo si pero claro la luz esta siempre encendida y eso no es
  8. Me autocontesto , detrás el cable marrón con el rojo de la luz, alguien puede poner una foto o decir que cables hay que conectar al lado del conductor, es que hay un monton
  9. Eso digo yo , en la parte de detrás que cables son??
  10. se pueden volver a poner todas las fotos del primer post del proceso?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.