Jump to content

donlotario

Miembro
  • Posts

    2
  • Joined

  • Last visited

Everything posted by donlotario

  1. A uno de mis coches el pasa lo mismo en síntomas (y da los códigos P0400 y P0299). Yo he probado cambiando el sensor de presión de turbo (el del intercooler) y el solenoide (electroválvula) de control del turbo, sin resultados. Hice una prueba puenteando el vacio en la electroválvula del turbo y el coche tiene mucha mas potencia pero salta la avería excesod e presión en turbo (P0238). He podido ver que hace una gota de aceite que cae por la zona del turbo. No hace ningún ruido raro, ni siquiera el mínimo silbido de turbo. Cuando puentee la electroválvula si se escuchaba silbar el turbo. ¿Alguna idea? ¿Encontraste tu avería?
  2. Hola. Acabo de llegar. Tengo dos 307 HDI 2.0 (110 cv). Un 5 puertas de 2001 y un 3 puertas de 2003. Uno lo tengo desde el año pasado y el otro desde hace un par de meses. En general el coche me gusta. Es cómodo, silencioso y con un consumo razonable. Su tamaño intermedio hace que sea ágil en ciudad y circule asentado en carretera. He visto el abanico de fallos que suelen dar y espero tener suerte con ellos o, al menos, poder solucionar los problemas con facilidad y sin costes excesivos.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.