Jump to content

israelsan

Cuenta Inactiva
  • Content Count

    18
  • Joined

  • Last visited

    Never


About israelsan

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bueno,después de las vacaciones volvemos a estar por aquí. 8) Un saludo a todos y felicidades por el nuevo look. Os cuento: Este verano he estado recorriendo las carreteras francesas y me ocurrió algo muy curioso; noté que había dias que el coche respondía a la perfección cuando acelerabas y otros días iba como retenido (le costaba bastante recuperar), con el regulador de velocidad situado a 130 KM/h y al llegar un repechón el coche bajaba a 90 sin motivo aparente , pensé que era problema de ir en 6ª velocidad y que la subida engañaba y era más larga de lo que a primera vista parecía. Pe
  2. Hola a todos: Pues no sé si será normal pero en el mio con temperaturas exteriores entre 28 y 36ºC, la temperatura del coche todavía no la he visto pasar de 80 ºC. Tarda aproximadamente unos 5 minutos en llegar a los 80ºC y de ahí no se mueve, hago recorridos aproximados de 25 Km hasta el destino, lo cual pensava que no le daba tiempo a calentarse, pero cuando realizo algún trayecto un poco largo 70 Km de autopista + rondas + dentro ciudad sigue sin pasar de 80ºC No sé si debo preocuparme :roll: Un saludo:
  3. Yo no tengo una "#" pero te mando datos. Nick: KronosModelo: 2.0 HDI 16V 136CV SW PackFecha: 30/5/05Km: 3080Averías Taller: 1 (Sonda de temperatura catalizador)Averías Grúa: 0Días Taller: 1
  4. Aparte de lo que comentas y que sea un defecto de sonda, creo que los ingenieros de peyo la han cagado en la ubicación de esta, como mínimo la podrían haber protegido!!!, porque de la manera que está ubicada (al menos en mi coche, sobresale el espárrago unos 4 o 5 cm de la plancha de los bajos) si se te cruza una piedra o una ramita por el camino adiós sonda, en el mejor de los casos se partiría y se quedaría la otra mitad dentro del catalizador. Un Saludo:
  5. Esto es increible os cuento: Pasados 125 Km me vuelve a salir el mensajito de los co****,esta vez me doy cuenta de que justo antes de que saliera el mensajito se calienta de golpe el habitáculo (es como si estuviese dentro de un horno), voy flechao a la peyó, les comento lo ocurrido y me miran como si estuviese Loco , le conectan el ordenador, concretamente el planet 2000 (estando yo delante) ya que con el DIAG2000 no les aparecía nada. En pantalla les sale que es un defecto permanente de la sonda trasera del catalizador y que dicha sonda no la tienen en stock (para variar). El lunes
  6. Bueno, esta mañana he llevado el coche a la peyó. Me han dicho que la alerta habrá salido por un exceso de temperatura en el catalizador (seguramente lo que has comentado seat600), le han quitado la alerta y a correr, pero y digo yo: como es posible que se haya calentado tanto si he realizado los primeros 15 Km por autopista a una velocidad entre 100 y 110 Km/h y 2.5 Km más, de tranquis hasta llegar a la gasolinera. ?? Si el motor no ha tenido casi tiempo ni de calentarse cuando precisamente hoy no ha sido un dia caluroso, 22ºC de temperatura ext. en el momento de la alerta :roll:
  7. Pues sí lo he llenado hasta arriba :oops: :oops: Por qué?? Que clase de problemas aparte del fallo anticontaminación??
  8. Hola a todos: Pues sí, esta mañana se me ha encendido el dispositivo de anomalía anticontaminación. Me dirijo a la gasolinera para repostar, a pocos metros se enciende el piloto de reserva, paro en la gasolinera, lleno el depósito y nada más dar al contacto me salta el p*** mensajito en la pantalla "Fallo del sistema antipolución" !!! con sólo 3080 Km no sé si habrá sido por repostar, pero es mucha casualidad no?? La regeneración del FAP cada cuánto la realiza, porque yo en los 3000 Km no he notado nada. ya he pedido hora para mañana, a ver que me cuentan los de la peyó. :? :?
  9. Pero, es normal que el clima se ponga en marcha no a plena potencia cuando la temperatura ext es de 34 36º y tras un par de minutos baje casi al mínimo? Es que si no pones el Ac directamente te asas literalmente porque en Auto tarda mucho en conseguir disminuir temperatura. le ocurre esto a alguien?? Un saludo.
  10. Pues espero que baje de verdad, porque tal i como están los precios del combustible me veo vendiendo el coche para comprar gasoil Un saludo.
  11. Hola a todos Pues yo llevo 2175Km y llevo una autonomia media de 730Km por deposito con un consumo medio de 7.9 l, bastante más carretera que ciudad. Creo que el consumo es bastante elevado ya que la conduccion que realizo no es muy agresiva y velocidades entre 110 a 130 Km/H. Es normal esta media para un 2.0 136 Hdi???? O debería de ser mas baja?? Un saludo:
  12. Hola a todos: Alguien sabria decirme si los desarrollos con una llanta de 17" son los mismos que con una llanta de 16"??? En el 2.0 136cv los desarrollos con una llanta de 16" creo que són: 1ª 8.70 2ª 16.60 3ª 26.40 4ª 37.10 5ª 47.80 6ª 55.30 Hay que hacer algún tipo de conversión para llantas de 17"????? Un Saludo:
  13. Hola a todos, a ver si alguien me puede ayudar: En la sección fichas técnicas (consumos), en la pestaña destinada a los desarrollos, hay que variar los datos de desarrollo con unas llantas de 17"? creo que hay que multiplicar el valor de desarrollo por algún numero, no se cual. En esta hoja sólo aparecen 5 velocidades, que ocurre con los de 6? se pueden añadir celdas? Un Saludo: Kronos
  14. Sé que el detector que sale de fábrica, ahora en los nuevos puedes visualizar el vehiculo con la distancia aprox. Cuando yo lo pedí el vendedor se olvidó de pedirlo y me lo tuvieron que poner después, pero me han puesto uno de estos que no se ven los sensores y en el conce no sabian si es compatible con la pantalla. habrá que resignarse :oops: Un Saludo: kronos
×
×
  • Create New...