Jump to content

Jaiatxifli

Miembro
  • Posts

    11
  • Joined

  • Last visited



  1. Hola otra vez. El problema no se soluciono. Hoy me he ido al taller y le he explicado el problema al mecánico. Ha cambiado la polaridad de los cables rojo y amarillo,y milagro!! Solucionado. La memoria funciona,y ya no se apaga. Gracias.
  2. La masa va a ser que no. He cambiado el fusible del rcd y el del coche,y parece que cuando subo el volumen no se apaga. Lo de la memoria es otro cantar,seguiré investigando.
  3. Voy a ver si lo soluciono. De todas maneras me dicen que también puede haber un problema de masa,puede ser?
  4. Pues no tiene nada. puede ser que el adaptador no sea el correcto?Me explico,he tenido que comprar un adaptador ,porque las clavijas del coche con mi rcd no encajaban.
  5. Con clavijas. Ya he provado varias opciones y sigue igual.
  6. Con clavijas. Ya he provado varias opciones y sigue igual.
  7. Hola [email protected] Soy nueva por estos lares,ya me presente y OS expongo mi problema. De antemano,gracias. Acabo de comprar un 206,de segunda mano, me lo han dado sin radio cd,y he puesto un JVC que tenia de otro coche. El problema esta cuando subo el volumen,que se apaga y se enciende solo,siguiendo la canción que este sonando desde el mismo punto donde estaba. Si no subo el volumen va bien,pero no se queda guardado las presintonias,ni la configuración del radio cd. Gracias otra vez.
  8. Hola a [email protected] Soy Monika,y acabo de estrenar un precioso 206 . un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.