Jump to content

jorgeastur

Miembro
  • Content Count

    570
  • Joined

  • Last visited



About jorgeastur

  • Rank
    Miembro Experto

Información del Perfil

  • Ubicación
    Gijón
  • Vehículo/s
    308 t9

Recent Profile Visitors

2,380 profile views
  1. tiene que bajar casi a 1.2 bar de presion, como mide la circunferencia de la rueda, hasta que no baja mucho no lo nota. Yo hice pruebas para saberlo
  2. pues si que es raro la verdad, vas bien asi. Esto de los FAP menudo rollo, y cada vez vamos a peor
  3. eso no tiene nada que ver. todo depende de como conduzcas puede regenerar a los 300 700 o 1200 por ejemplo. Si haces muchos km pero no va el coche alegre este se tupe mas. Solo te digo el mio hace 99% hoy por hoy ciudad y regenera cada 600 - 800. dale alegriaaaa, jajajaj
  4. Te lo digo porque lo uso en el trabajo. Y para limpiar va bien, pero acaba resecando. Yo pasaba de vez en cuando por el concesionario y les decia... otra vez chirria, y me lo engrasaban.
  5. ojo que WD40 pillas, que el normal reseca. Pilla algo asiliconado para que aguante
  6. me temo que no compañero, sino recuerdo mal es diferente el difusor. Por lo menos el del gt line no es igual entre el SW y el normal. Sino es asi que me corrigan sin problema
  7. ves la foto. El boton de la derecha con flechas en redondo. Eso si, con frio fuera se te empañaran los cristales si lo llevas activado https://pbs.twimg.com/media/EcgMAbuXgAUBghM.jpg:large
  8. como te dice el compañero a 2,4 aun notas el latigazo y a 2,3 apenas se nota, pero pero si vas cargado ruedas a la lona. De hecho a 2.5 cargado no se nota el latigazo. El problema no son las gomas, es la suspension. Si poneis unas gomas con perfil mas duro esto aumenta. Esta suspension es muy seca. Y por cierto el coche ni se mueve, es la sensacion que da. Se mueve el chasis, pero las ruedas na de na
  9. no pasa nada, lleva doble deposito. Mientras no quedes sin el todo perfecto.
  10. biennnn, me alegro compañero,jajajaj. Dios vaya incertidumbre
  11. Sigue el cable positivo hasta la caja de fusibles y mira que este bien apretado(se suele aflojar) y puede dar fallos esporadicos, e incluso cortar la linea como te pasa. Otra cosa, has mirado el modulo BPGA??? son unos fusibles practicamente, igual esta tocado. Va delante de la bateria sino me equivoco. Estoy Intrigadisimo. Suerte
  12. Comprueba que no se te soltase alguna conexion. Tiene muchos modulos y tal vez al moverlo se solto alguno. Suerte. Ya nos diras
  13. Es como todo. Depende de como andes. Si eres tranquilo con 100cv te sobra. Eso si, cuando vayas cargado y la carretera sea un poco cuesta olvidate. Por lo demas, para el dia a dia 100cv son mas que suficientes. Que antiguamente andábamos con calderos y nos arreglábamos, jajajaaj
  14. no pasa nada compañero. El 4 plus aguanta mas temperatura antes de que haga burbujas. Es como un 5.1 mas o menos. Para el dia a dia ni lo notaras
  15. Buenas de nuevo, pues cual fue mi sorpresa que contandoselo a mi hermano me dice.... tengo el OBD para ver fallos y demas. Nos conectamos y daba el fallo P0421 es un fallo supuestamente de regeneracion. Me reseteo el fallo y hasta el momento no volvio a salir. La verdad que el aparatin esta muy bien. Te mide presion turbo, velocidad, RPM, Tª y demas cosas en tiempo real. A ver si puedo salir a hacer un viaje que esta el coche de hacer ciudad este año wapo
×
×
  • Create New...