Jump to content

leonard

Miembro
  • Content Count

    3
  • Joined

  • Last visited



  1. Muy buen trabajo matabufalez, me quito el sombrero. Disculpa que te escriba aquí, he tratado de contactar por privado y no embadurnar este ejemplar hilo pero al parecer mis comentarios vuelven a estar a cero pese a ser bastante activo hace algún tiempo en el foro de 407. Al grano, ni hija tiene un 307 136cv algo más moderno que el tuyo, bien, desee hace un tiempo ha empezado a dar la tabarra con el fap, revisado el sistema he comprobado que desde el fap sale un tubito de plástico junto a otro que sale del catalizador y ambos van a un sensor. Resulta que el del fap está quemado obst
  2. Buenas tardes compañeros, como muchos de vosotros he sufrido la clasica perdida de potencia en el 407 sport pack 136 cv. El problema surgio de repente en mitad de una subida bastante pronunciada conduciendo con velocidad de crucero en sexta a 120 y 4 personas en su interior. Lo primero fue el susto, reducir de velocidades hasta llegar a tercera pero aun asi no consegui superar los 80 km/h en ese momento pense que el turbo habia cascado y mi primera reacción fue llevarme la mano al bolsillo, luego ya llaneando el coche iba "pesado" y lento de reflejos pero alcanzaba y mantenia una velocidad
  3. Hola comunidad, siguiendo las normas del foro antes de nada me presento. Soy leonard, nuevo como usuario aunque os leo desde hace bastante tiempo, exactamente cada vez que mi 407 hdi 137 cv me da algun problemilla, afortunadamente no son muchos y dado que siempre he solucionado el problema con vuestra ayuda y experiencia hoy que lo he solucionado por mi cuenta quiero compartirlo con vosotros por si a alguien le sirve. Gracias por vuestra ayuda desinteresada.
×
×
  • Create New...