Jump to content

307Flama

Miembro
  • Content Count

    14
  • Joined

  • Last visited

    Never


  1. ya.. eso lo he visto yo en el concesionario. Con el ordenador de Peugeot no sé que parámetros van a ver, error no marca error (eso comprobado con una máquina de diagnosis de peugeot), ahora si pueden comprobar otro tipo de parámetros yo ya no lo sé. También es un problema puntual, es decir, sólo se produce cuando la temperatura exterior es elevada y ha pegado de lleno en morro/salpicadero del coche. Yo cuando me ha pasado eso, he visto que funcionaba el sistema perfecto, sólo que el ventilador que se encarga de "soplar", pues no soplaba, porque circulando por autopista, cuando entra aire de
  2. yo creo que no es problema de ninguna sonda por una razón: si en el momento que ves que se para el ventilador del clima pulsas el botón para activarlo manualmente, comprobarás que está a tope, es decir todo el circuito electrónico del vehículo detecta que tiene que ponerlo a tope; por tanto, el problema mecánico viene desde dónde envía el coche la tensión al ventilador para que se ponga a tope. La cuestión es que cuando se para, aunque lo pongas al mínimo sigue paradao hasta que se "enfría" un poco y ya funciona sin problemas, a no ser que lo pongas a tope y se vuelva a "calentar". Por cons
  3. bueno.. este finde me he hecho unos 700 km, y el coche me ha ido perfecto...así que mi duda es: retraso la cita a peugeot? es posible que fuera una lectura errónea de algun sensor? no se no se... que hago?
  4. Bueno acabo de pedir cita en Peugeot, hasta el jueves que viene no me lo cogen, en fin... Le he dicho que cerina y limpieza de filtro, y como no.. me ha dicho que el filtro no lo limpian, que eso solo lo hacen si se obstruye antes de los 120.000 km. Total, que unos 600 euros así a ojo me ha dicho. Le he dicho que si me tocaba correa de distribucion y en caso de que hubiera que tocar bomba del agua y me ha dicho que prepare otros 600... pues va a ser que no Veo una exageración ese precio, antes de llevarlo preguntaré a un taller de confianza a ver que me cuenta. (Estoy por hacerme un blog
  5. Los amortiguadores los cambié a los 115.000 km. En la casa me pedían casi 600 euros, así que fui al Norauto que trabaja mi cuñao y por 300 euros me pusieron los Monroe Reflex. La verdad es que van bastante finos, y de momento no dan problemas, y creo que son 3 años de garantía así que... Es que yo hago mucha carretera, y a los de serie les hice bastante montaña, y si quieres que te diga la verdad, cuando los desmontaron, fue increible... los delanteros desmontados los presionabas, y al cabo de un rato volvían a su posición En fin, ahora estoy preparando la cartera porque me toca hacerle
  6. mmm creo que el mio era de 120.000... es de final de marzo del 2004, corrígeme si me equivoco. La verdad es que la cerina, la última vez que levantaron el coche para cambiarle los amortiguadores, no vi el nivel, así que quedaría muy poco... no sé. En fin, como sé que esa es la avería, pediré en el conce que me hagan eso, porque si no me cobraran diagnóstico jajaja. os iré contando.
  7. Hola a todos. Esta mañana salí con el coche y pipipi, anomalía anticontaminación y el coche en modo estrategia.. en fin dije san se acabó (118500 km). Llamé a todos los servicios peugeot y no me cogían el coche hasta el lunes, así que lo llevé al taller de un amigo y le pasamos la maquinita de bosch y marcaba: ERROR Desconocido 2002. No dejaba borrarlo ni nada, y en una de esas lo borró y el coche ya vuelve a tirar. Así que he mirado por internet y he encontrado esto: P2002 8194 2002 Particulate Trap Efficiency Below Threshold (Bank 1) Es decir, Filtro de partículas debajo del umbral d
  8. jjcf: eso de donde lo has sacado? de un autodata?... es que sin las fotografías nos quedamos un poco desorientados.. si lo tienes en pdf lo podrias subir o algo, ya dirás porque este finde lo tengo libre para meterle mano PaMpi: lo que le has hecho al coche es variar la temperatura mucho y entonces ha reseteado un valor interno que lleva y que si miramos en el manual pone que mantiene los valores de climatización de antes de apagar el coche, entre dos arranques si no recuerdo mal o algo así.. pero hay veces que se le va la pinza
  9. Pampi, has probado a "resetearlo"? A mi me pasó una vez eso pero al revés Lo que hice fue, subirlo a tope, pulsacion a pulsacion y luego bajarlo al minimo, pulsacion a pulsacion (lenta). Lo hice dos veces y funcionó. Si no, es posible que sea el sensor interior que se haya dañado o ensuciado.
  10. buenas a todos. Parece que lo nuestro es un mal generalizado... mi coche es de finales de marzo del 2004, así que... bueno a ver, yo mirando el manual de reparación, creo que el motor del ventilador está detras del control del aire y de la radio. Para acceder a el, es un poco .... tedioso.... por no decir otra palabra. Habría que desmontar el panel central del salpicadero, que se hace quitando los botones de arriba (los de los extremos) donde tenemos unos tornillos de tipo tor, quitar cd, cargador, la funda del cambio de marchas, con eso desmontamos el panel (lleva unos tornillos donde el c
  11. Hola, hace poco al dejar el coche al sol, que se caldee... pues el ventilador funciona y a los 5 mins deja de funcionar y luego vuelve a rular. Buscando por el foro, vi que por lo visto era que se habian quemado los cables o una resistencia, o que se yo... así que me puse a revisar y me surge una duda: El conector que dices está detrás del cuadro de instrumentos? es decir, donde nos marca la velocidad y eso?, o el cuadro que dices es el del clima? Es que viendo el manual de reparación, solo puedo ver que esta el aerotermo y luego el evaporador, ahí he comprobado los cables y he visto que e
×
×
  • Create New...