Jump to content

donusa

Miembro
  • Content Count

    44
  • Joined

  • Last visited



About donusa

  • Rank
    Miembro

Información del Perfil

  • Género
    Masculino

Recent Profile Visitors

1,068 profile views
  1. Anda que si no llega a estar el dueño te hubieras largado, eh pájaro? Jajaja 😍👍
  2. Joder, y eso sin tener mucha idea.......si las llegas a tener?
  3. Lo del electroventilador es normal,entra en "modo fallo" cuando detecta una avería en el motor.me alegro que solo haya sido la bobina, en el mío me pasó exactamente lo mismo.un saludo
  4. De donde eres? Yo tengo una radio original suelta
  5. Si ,se abre a un lado creo que en youtube hay algun tutorial
  6. Abre el conector,saca los pines lijalos un pelin cierrares las pestañas para que haga contacto y montalo.funcionará
  7. Yo le instalé un 2din con can bus al ordenador del coche y funciona todo desde el menu de la radio
  8. Pues arreglado saque todos los pines,lije limpie y cerre un poco sus pestañas,vuelta aa instalar y funcionando.coste 0€
  9. Pues hoy he sacado el faro y como podeis obserbar hay un cable enegrecido , me gustaria saber si ese cable es el de masa y asi poder puentearlo y probar. muchas gracias de antemano
  10. Fui a desguaces la torre y no tenían ni uno... haré eso que me dices ire a un taller que tengo de confianza y que lo eche un vistazo.ahora va a ratos,a veces funciona otras no.
  11. Hola! Pues vuelvo a retomar el hilo, faro trasero izquierdo no luce ninguna bombilla..... he movido el conector y vuelve a funcionar, pero sé que será por poco tiempo. ¿Sacar un cable directo a masa es efectivo?, ¿los que lo habéis hecho que tal os va? El faro derecho ya me habia «muerto» anteriormente, por suerte de aquellas estaba en garantía. He pensado tambie en ir a un desguace a por la pletina
  12. Estaría de * madre,lastima no tengo un gti
  13. Y a todo esto,te quitaron el ruido de la direccion? Y que respuestas te dieron cuando les pediste la hoja de reclamaciones? Es que ese es un fallo gordo...
×
×
  • Create New...