Jump to content

Eb4dlg

Miembro
  • Posts

    25
  • Joined

  • Last visited



Recent Profile Visitors

905 profile views
  1. Buenas. Te mando foto con las referencias. Desde que deje de actualizar las tarjetas del canal + estoy un poco perdido, pero tengo un conocido que le va esto y me lo hará. Gracias Cheloute
  2. es lo que queda por hacer jeje. Si es una 6LP. y cuando la telecodifican hacen copia de la que hay o digamos "le ponen el programa de fabrica". Lo digo por que estando en el taller se le fue el encendido y la llevaron a programar y , no se, corrigeme si me equivoco, supongo que la testearon al completo o solo repararon la codificacion del encendido?. Se podria virginizar y volver a telecodificar la que tengo?
  3. Al final me he tenido que comprar otro vehiculo y el 307 lo he dejado en un taller de un amigo que sin compromiso le va echando un vistazo (se esta volviendo loco) cuando tiene u rato. pero queria preguntar si la centralita tiene algo que ver para que "mande" ampliar el circuito a abriendo el termostato cuando detecta el bloque caliente. Lo digo porque cuando se fastidio el arranque por culpa de la centralita, se reprogramó y si ya antes tenia un fallo al clonarla pasarian los mismos datos que ya tenia excepto los del arranque que los corregirian. Pero si la centralita tiene algo que ver con lo expongo arriba el problema seguiria claro.
  4. Si, tambien esta cambiado.....Gracias. Ahora solo le coge mi mujer para ir al trabajo, con la calefaccion a tope y en lo 14 km que hace , no da tiempo a calentarse ahora en invierno. en verano sera otra historia.
  5. Gracias por el reporte Cudeiro1993. No es del 2.0 gasolina pero es muy parecido.
  6. Bueno , ya por fin he sacado el coche del taller............y resultado, EL MISMO. Despues de cambiar el electroventilador , que se averio en el taller, y la pieza que va unida al bloque con dos tomas y en la en una de ellas va el termostato. Como ya no queda nada mas que cambiar en el taller se han alegrado de que me lo llevara ya no se que hacer. De modo que hasta que reviente que sera en breve. Gracias a todos por las aportaciones, de verdad. PD.- Hay algo que me intriga , y es cuando quité el termostato y anduve sin él...¿porque no circulaba refrigerante de forma continua?
  7. Bienvenida Miriam. Un saludo, y por aqui estraremos.
  8. Eso no lo he mirado, aunque recuerdo haber visto una foto de un 406 o 407 , no recuerdo, que si lleveba , creo, esa caja y ahi llevaba un sensor o termostato, pero en el mio no veo nada de eso. Hoy lo probado despues de purgar ayer y no se ha calentado, todo bien desde el principio. Luego hare otra comprobacion . Como decia arriba "El caso es que cuando lo he parado a los 15 segundos oia un traqueteo del agua y ha empezado a entrar agua en el radiador (ya con el cohe parado, como digo). a partir de ahi , lo arranco y todo "normal"." pienso de que no esta bien purgado y de ahi que lo purgue mas veces a ver que pasa, porque creo que tiene burbuja de aire. Por cierto sabeis por donde se ubica el radiador de la calefaccion para echarle un vistazo?. Y seria posible que cogiera aire por ahi, aunque agua no se sale por ningun lado.....
  9. Por cierto, se han dejado la tapa de plastico sin poner . y supongo que algo falta tambien en en lo señalado, o me equivoco?. Para decirselo en el taller cuano vuelva
  10. Bueno...ya estoy por aqui con otros 1350 € menos en la hucha, pero la culata rectificada y todo perfecto al sacarlo del taller, no me lo podia creer, por fin. Pues bien si eso fue ayer, hoy , de ha vuelto a calentar. He comprobado que el electroventilador si se pone en alta peeeeero ojo, el radiador sigue FRIO. Toco el manguito de entrada y parece que tiene algo de presión pero tampoco esta caliente, osea que el agua no circula hasta el radiador (&/(*!"#/Ø¥▒ߧ¡). Xmods, He hecho tal y como comentas, con el coche en frio he destapado el vaso de expansion y lo he puesto en marcha y cuando el agua ha empezado a subir, he cerrado dejando que saliera un poco, tambien le he purgado en la entrada al vehiculo, pero el otro purgador tengo dudas porque la foto no coincide con lo que veo. El resultado el mismo: radiador frio. El caso es que cuando lo he parado a los 15 segundos oia un traqueteo del agua y ha empezado a entrar agua en el radiador (ya con el cohe parado, como digo). a partir de ahi , lo arranco y todo "normal". Mañana probare de nuevo.................
  11. Asi sera xmods, pero tiene que ser eso porque sino, aparte de la pasta gastada seria no encontrarle explicacion al tema . La semana que viene lo sabre y os cuento.
  12. >despues de hablar con el mecanico, se va a levantar culata porque asegura que hay alguna fisura y mas despues de muchos calentones ( los 20/30 ultimos muy breves pero demasiados dice) de modo que la suerte esta echada. En una semana lo sabre y lo pondre por aqui. Saludos.
  13. Hola, y gracias por tu pronta respuesta. Es lo que yo veo, que no circula agua, porque si lo hiciera, el radiador no se quedaria frio y una vez parado y volver a arrancar oigo que se pone el electro y el radiador ya esta muy caliente. El termostato se cambiado dos veces en el taller por si fuera el causante y lo hemos descartado como el causante. Dime si me equivoco , pero si no circula agua en la parte del circuito que va del termostato al radiador , el elctro no detecta subida de temperatura y no se encendera. Respecto a la junta de culata en el taller no lo tienen claro a levantar y que no sea eso, ya que, ni tira agua ni salen burbujas en el vaso de expansion. Alli lo tienen y rehuyen mirarlo mas porque no saben que hacer y con lo de la culata no me dan garantia de solucionar el problema. Respecto a abrir los purgadores creo que eso no se hecho en ningun momento, ni siquera sabia que los tenia. Si me dices aproximadamente donde los puedo localizar, mañana que bajare al taller se lo indicare al mecanico. y te cuento por aqui. Muchisimas gracias JaweB
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.