Jump to content

PeuPowered

Miembro
  • Content Count

    50
  • Joined

  • Last visited

  • Days Won

    1


PeuPowered last won the day on April 4 2020

PeuPowered had the most liked content!

About PeuPowered

  • Rank
    Miembro Avanzado

Información del Perfil

  • Vehículo/s
    307 2.0 HDI 107cv RHS; Berlingo 1.6 HDi 75cv 9HT

Recent Profile Visitors

331 profile views
  1. Gracias Cudeiro, pero creo no es de las correas. El ruido es del interior del habitáculo, del mecanismo de compuertas Creo que es así porque el ruido lo hace siempre, con A/C apagado también. Si apago aire acondicionado y apago climatizador y luego vuelvo a encenderlo pulsando en "OFF", el climatizador se enciende sin A/C y el compresor no se enciende. Y en ese caso también hace el ruido
  2. Hola, buenas Llevo tiempo que cada vez que enciendo el climatizador en el coche (307) hace un ruido (no sé describirlo, como chirrido) que tarda unos segundos en desaparecer. Creo que es alguna de las compuertas motorizadas que hacen que el aire vaya en una dirección u otra. Lo malo es que ahora lo hace durante más tiempo. ¿Sabéis qué es y cómo se soluciona? Gracias
  3. ¿Has probado a encender el climatizador y ver si se escucha que se conecte el compresor? Es un ruido como el de un relé
  4. @Cheloute nos tienes que contar de dónde sacas tanta información. Eso de las referencias de la BSM me ha dejado a cuadros. Yo te iba a decir que puede que el pin del que hablabas en la BSM sólo se encargue de poner a masa el lavafaros, por lo que siempre vas a tener 0 voltios en ese pin, pero tras tu último mensaje.... va a ser la BSM Ya nos dirás qué tal queda todo
  5. La revisaré, aunque me tocará comprar otro filtro. Sé que hay que apretarlo hasta la marca entre min y max, pero en el anterior depósito del filtro, al dejarlo en esa marca perdía diesel. Y la junta la cambié dos veces y seguía igual. ¿Cuánto debería apretarlo una vez montado?
  6. Hola, buenas ¡Feliz año a todos los foreros! Os escribo porque llevo tiempo que pierde un poco de combustible el coche por el filtro de combustible. (Motor 2.0 HDI RHS) El problema ha persistido tras probar a cambiar el filtro y cerrarlo más de lo recomendado (más allá de la marca). Me he decidido por cambiar el deposito en el que va montado el filtro (de la marca Metalcaucho) y ahora lo que hace es "silbar" constantemente cuando el coche está en funcionamiento. Ese mismo silbido otras veces lo ha hecho, pero ahora es constante. ¿Ésto l
  7. Hola, a ver si va a ser que por el frío la centralita sube un poco el ralentí hasta que el motor entra en temperatura de funcionamiento o algún sensor de temperatura que esté mal
  8. Me autocierro el tema: no había cableado correctamente la BSM tras su montaje
  9. Más datos: Los fusibles ya los he mirado
  10. Hola. Tocando la batería en una berlingo 1.6 hdi he hecho masa con el destornillador entre el positivo y el chasis del coche. Ha dado un chispazo. Después de esto meto la llave, tiro a arrancar y no se enciende ni el cuadro. ¿Se os ocurre algo? Gracias de antemano
  11. Gracias Cheloute Es una lástima, estaría muy bien tenerlo
  12. Hola, buenas Ahora los intermitentes de muchos coches lucen 3 veces si das un toque a la palanca del intermitente, sin dejarlo enclavado en la posición. ¿Alguien sabe si es posible activar esa funcionalidad en nuestros 307 VAN? Saludos
  13. ¡Gracias Sergioq4! Funciona a medias, sólo carga la imagen, pero no las referencias
  14. Gracias cudeiro1993, pero yo me refería a como limpiarlo exteriormente. Y no el radiador de refrigeración del coche, sino el del condensador del aire acondicionado (lo puse mal antes, voy a modificarlo). El primer "radiador" que lleva el coche. En la siguiente foto se ve el radiador-condensador a la izda, detras del electroventilador y el intercooler a la derecha. Justo detras de ese radiador-condensador está el radiador del anticongelante. Por eso si se tamiza el primero no le llega suficiente aire al segundo. Y preguntaba como poder limpiarlo exteriormente
×
×
  • Create New...