Jump to content

Follamonas

Miembro
  • Content Count

    82
  • Joined

  • Last visited



About Follamonas

  • Rank
    Miembro Avanzado

Recent Profile Visitors

907 profile views
  1. Lo de la diferencia con el ODAB te puedo asegurar que no depende de la gasolinera porque desde que compré el coche he registrado todos los repostajes en una aplicación del móvil y la media total siempre ha estado en ese 0.5 L de más real. Claro que cada repostaje varía dependiendo de surtidor, de hasta cuanto lo llenes y de múltiples factores, hay veces que el repostaje me sale 1L más y me asusto y otras que me sale menos el real, pero a la larga siempre se compensa resultando en una media de 0.5 L más en real que el ODAB, y mucha casualidad me parece que varios usuarios del foro les salga una
  2. Yo también noto bastante el retardo, sobre todo en ciudad. Le pisas a fondo y el coche sigue casi igual y de repente en un segundo te pega el acelerón. En carretera sin embargo sí que noto una respuesta más directa (al menos en 4ª o 5ª), puede ser también porque lo lleve más revolucionado...
  3. Has probado si el led sigue encendido por ejemplo después de dejarlo toda la noche aparcado? No sé si seguirá dando alimentación al usb, para eso puedes probar a dejar algo cargando tras apagar el motor. Pero si es solo por el Led, un Led pequeñito no gasta apenas energía, puede incluso que siga encendido durante horas porque haya algún condensador que se esté descargando en el Led incluso sin tener alimentación de la batería. Un saludo
  4. Totalmente de acuerdo con esos detallitos que comentas. A veces me cuesta cogerle el punto del embrague para salir rápido en 1ª o 2ª y no es por inexperiencia porque he estado bastantes años conduciendo varios coches con sus distintos embragues sin problema. El otro día intenté pasar rápido en un paso de cebra entre uno que ya acababa de cruzarlo y otros que estaban a punto de cruzar y con lo que le costó al coche salir en 2ª acabé bloqueando el paso unos segundos a los que iban a cruzar, con las consiguientes caras de "qué coño haces" jaja Para salir rápido en la rotonda igual, pero como ya m
  5. Aprovecho y dejo los consumos de este finde que me he ido a Oporto (Portugal) desde una ciudad al este de Madrid: Coche: Gasolina 130cv el 308 normal (no sw) con llantas de 16" 1258 Km en total Media de ordenador: 6.0 L/100km Media real 6.5 L/100km (no he llenado aún desde el último tramo pero la media siempre me da 0.5 l/100 más cada vez que lleno y los tramos que llené mantenía esa pauta) Todos los consumos que aparecen en la imagen del Link My Peugeot son de toda la ruta exacta que hice. Incluye el paso por un pueblo cercano a la sierra para recoger a acompañante. En la
  6. No me parecen malos teniendo en cuenta que te has tenido que gozar los 180cv para mantener esas medias de velocidad en montaña jeje
  7. Actualizado de la 106 a la 107 sin problemas. Eso sí, he actualizado las 11 regiones de toda Europa y me ha tardado como 1 hora entera... El tutorial dice que hay que dejar el coche encendido pero no es necesario, con estar un poco pendiente de que no se gaste la batería y no te lo apague vale. Habiendo muteado la radio y quitado las luces me ha tardado unos 40-50 minutos en empezar a salir el aviso de que se iba a apagar la electrónica por falta de batería. Con encender el coche en este momento para que recargue la batería te vale, la actualización sigue en background siempre que el sistema e
  8. Está ya la update de radares de mayo 2016 (datos de abril) en el foro que puso 1ppdoc. Fichero: http://www5.zippyshare.com/v/FlPvjaPX/file.html Post original: http://www.gpspower.net/peugeot-citroen/337406-speedcams-eu-all-psa-units-14.html Un saludo
  9. Quedan genial!! Enhorabuena por atreverte con ello. Una duda que me entró cuando vi estos cromados de aliexpress es si sobresalen algo al colocarlos sobre las gomas originales del coche? Notas algún ruido aerodinámico adicional en carretera tras ponerlos? Un saludo!
  10. Yo lo del flaneo/inestabilidad en curvas con algún bache también me ha dado algún susto, lo que más lo he notado es en una curva que conecta dos autopistas que tomo a menudo y justo hay un bache en la zona de la rueda derecha y la primera vez que pasé por ahí a 90-100km/h del mal cuerpo que se me puso por esos milisegundos de flaneo dije una y no más... Y ahora siempre paso más lento y pendiente de no tocar el bache. Del resto aunque en general estoy contento con el coche, el consumo y las vibraciones lo que más me mosquea (tengo el 130cv también), ya que sabiéndolo quizá hubiera tirado a
  11. No creo que haya mucha gente que compre un coche sin probarlo... En mi caso probé dos 308 distintos en distintos concesionarios y durante un buen rato cada uno, incluyendo ralentí para apreciar ruido del motor, y ninguno vibraba nada. Creo que es cuestión de suerte y que algunos han salido con este defecto. Me da la sensación de que la gente del foro interpretais que nos quejamos de las vibraciones y sonoridad del coche en general, cuando estas a mi me parecen excelentes (el coche vibra muy ligeramente en encendido pero es casi imperceptible y es lo menos que puede sonar un motor encendido). E
  12. Charlie40, aunque yo no he tenido ese problema, te dejo un hilo del foro en el que creo que se ha hablado bastante de ese "clonk" y de cómo a algunos se les ha solucionado cambiando el tren trasero en taller, por si te sirve: https://www.clubpeugeot.es/foro/topic/21712-tren-trasero-ruido-o-crujido-met%C3%A1lico-parte-derecha/page-15?hl=%20crujido%20%20trasero Un saludo
  13. A ver, yo en ningún momento he estado decepcionado con el coche y así lo he reflejado siempre en el foro en comentarios como en "En general, que valoración le dais al coche...". Dicho esto, cabe decir también que llamar "característica" y decir que no es un defecto a un problema que es molesto en una serie de motores me parece un poco conformista. Ni tú ni yo creo que hayamos comprado un tricilíndrico por amor a la ciencia y porque seamos fans de este tipo de motores. Esto sería así si los tricilíndricos ofrecieran una serie de ventajas y esto de las vibraciones fuera solo la parte mala. El pr
  14. El mío es también 130cv y tengo el mismo problema, así que la respuesta que te han dado no me termina de cuadrar, aunque se agradece que han sido rápidos y han probado mas cosas que el otro taller al que fuiste. Sí es verdad que por lo que has ido poniendo me parece como que en el mío se nota algo más leve (por ejemplo en el start/stop y en marcha), pero claro es algo subjetivo y es lo que dices, algunos los notarán mas y otros menos. Ojalá con tiempo se quiten, aunque yo al principio pensaba que con rodaje se iría y tras casi 5000 km sigue igual, pero bueno es de estas cosas que si no te qued
  15. Al principio con cada repostaje pensaba que era por el surtidor, ya que dependiendo de cada llenado esa diferencia cambia de 0.5L (a veces más, a veces menos) pero esa diferencia de 0.5 es la media de todos los 7 repostajes que he hecho desde que tengo el coche, ya que los voy anotando con la app "Mis coches" (que puso por este hilo algún forero). Como dice JC72, a veces parece que esté diseñado para clavar ese 0,5 de menos... Me cuadra con la forma de pensar de los ingenieros, en sensores se suele jugar con tolerancias de error de medida del 10% y esto es más o menos un 9% de desvío... Un
×
×
  • Create New...