Jump to content

lemans

Miembro
  • Content Count

    5
  • Joined

  • Last visited



About lemans

  • Rank
    Recién llegado

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    207 cc

Recent Profile Visitors

288 profile views
  1. Hola estoy en fuenlabrada(sur de madrid)tengo cable y programas,si alguien necesita algo aquí Toy
  2. lemans

    lemans

  3. Gracias ya lo encontré comprobe su funcionamiento y funcionaba mal ,lo limpié con limpiacontactos y parece que vuelve a funcionar,aunque imagino que volverá a fallar,pero sabiendo la causa lo cambiaré por uno nuevo en breve. gracias por la sugerencia
  4. Pues otro que se apunta,lo instale ,lo active y el limitado iva pero el regulador aunque salía en pantalla no se encendía ,después de revisar contactos de freno y de embrague ,un poco de limpieza con limpiador de contactos y funcionando...aunque imagino que en breve fallara el sensor de embrague que era el que fallaba,lo pondré nuevo sin esperar que vuelva a fallar.. gracias as a todos
  5. hola.pues yo ando igual mando puesto y configurado en bsi y bsm,...el limitador funciona perfecto ,pero el regulador parpadean dos - - pero no quita off,,e comprobado elcontactor freno y parece que va bien.solo me queda comprobar el del embrague pero no lo localizo,alguna suguerencia gracias
  6. hola buenas noches ,soy de madrid y mi coche es 207cc,espero que me ayudeis si lo necesito y ayudare a todo el que pueda dentro de mis limitaciones como usuario aficionado a la mecanica,,,gracias de nuevo
×
×
  • Create New...