Jump to content

rhipone

Miembro
  • Content Count

    26
  • Joined

  • Last visited



About rhipone

  • Rank
    Miembro

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 407

Recent Profile Visitors

594 profile views
  1. Pues no he probado entre la nieve y que me tocó currar, el coche lo he dejado en el curro, encima ayer al ir a trabajar me escoñe y estoy de baja...vaya odisea yo es que ya, si arranca y se para al rato creo que solo puede ser gasoil, filtro mal/sucio, inyectores mal..porque si no, no me lo explico he estado mirando, porque me faltan dos calentadores que cambiar, y que en FeuVert cuesta 158€, no se si con material incluido, pero en mi caso serían cambié sólo dos, que son 32€ cada calentador
  2. Bueno, pues comento todo, porque ha sido una odisea Me fui con un amigo a cambiar los calentadores, que para empezar, estan inaccesibles, no se como los cambia la gente, si con una herramienta especial o sacando el motor, porque van por detras del motor y no hay hueco. Pudimos sacar los de en medio, y eso que desmontamos la EGR entera y el tubo de aceite( creo que se llama asi), y aun asi, no hay hueco, la posicion es un infierno, pero es que por debajo es peor aun. Despues de perder un par de tuercas y poder recuperarlas, decidimos solo cambiar los de en medio, porque me decia
  3. Muchas gracias, a ver si me llega el filtro del gasoil y cambio todo, que como dije, me planteo hasta cambiar el líquido de frenos
  4. Pero puede ser que de fallo intermitente? Y en frío? donde están localizados??
  5. Esta mañana he metido el OBD: Me da presión baja del sistema de inyección- P0087 A ver si me llega el filtro de gasoil y lo cambio todo
  6. Buenas, no he contestado antes porque no he hecho ninguna prueba. La verdad, que no tener ni idea de nada al final hace que te gastes el dinero en cosas que quiza, no debes, pero bueno El unico error que me sale es "fallo sistema antipolucion" y el coche da tirones. Lo que me llama la atencion mucho, muchisimo, es que cuando hace frio (1-2 grados o menos), el coche arranca y se para al momento, pero en el garaje que hace 10 grados, arranca bien y sin fallos Yo lo achaco al aceite, que este muy denso, pero un colega que es mecanico( aunque no ejerce) me dice que no tiene nad
  7. Como os han puesto, mirad que no sea problema de las trampillas que se rompen A mi me paso, lo pones en calor o frio y solo sale por un lado, y por donde sale mal siempre sale frio o calor Explicado: Hay unas trampillas que mezclan el aire exterior con el aire del climatizador, si la trampilla se rompe, solo entra aire del exterior o del climatizador, por lo que si estas en invierno o sale mucho calor o mucho frio, y en verano viceversa De ser eso, es un coñazo, y la manera "menos mala" es desmontar el panel lateral y cortar donde la trampilla, poner la nueva y cerrar
  8. Muy buenaa os comento un poco la situación y a ver si alguien me puede orientar. Hace ya un tiempo el coche me daba tirones y salía el aviso “Fallo sistema anti polución” El coche me deba “algunos” tirones, pero muy pocos, el turbo funcionaba, aunque si le apretaba y pegaba el tirón se quedaba en modo “atmosférico “( pongo muchas comillas porque hablo un poco desde mis conocimientos) Esto me había pasado echándole gasoil barato de mi pueblo. Leccion aprendida y sin problema. Pues bien, el otro día al salir de trabajar que el coche lo dejo al aire libre ( salgo a l
  9. Bueno, me encuentro en la misma tesitura. Yo he cambiado dos difusores y esto sigue igual, lo que vi es que entre media hay una especia de valvula antiretorno, la cual supongo que en cierto modo debe retener el agua a una presion para que se acumule y salga Lo curioso de todo, es que el que menos agua hecha es el mas corto ( el mas cercano a la Y), asi que mirare a ver que puedo hacer, porque perdidas no tiene, y agua sale, pero poca presion...
  10. Miradas las presiones, está bien, por lo que no es fuga Mirado el plato y no embraga, no gira Alguien sabe cuál es el relé del aire??
  11. Ok, si lo dices me lo creo, yo de mecánica se lo que se, de electricidad y demás se bastante, la cosa es que si no hay aire no debería mandar los 12 v al compresor aunque luego salte por alta? Es decir, si no hay gas jamás va a entrar el compresor aunque le de? Es mi duda
  12. Y mi pregunta es, ¿como sabes que es lo primero que hay que hacer en vez de mirar el voltaje que le llega al compresor?
  13. Nada, el conector no da 12v por lo que veo una tontería meterle 12 v ahí. Miraré fusibles ( aunque sea el del limpiaparabrisas jajaja) y los relés Manda huevos que no venga en el manual los relés que van debajo de la caja de fusibles del capó
  14. Buenas, ayer estuve mirando y por el tubo de baja si sale gas, aún así esta semana un compi del curro frigorista va a mirarlo, además tiene una máquina para meter gas. Pero hoy mediré si llegan 12v al compresor y ver si al meter 12 v arranca( lo haré a lo burro, sacando 12 v de la batería con un conector
×
×
  • Create New...