Jump to content

Charlie40

Miembro
  • Posts

    726
  • Joined

  • Last visited

  • Days Won

    9


Community Answers

  1. Charlie40's post in Ventilador del radiador tarda en apagarse was marked as the answer   
    Pues le cambié la batería , y parece que ya va bien. 
    El start/stop también vuelve a funcionar (con lo feliz que estaba yo sin tener que darle al botón para desconectarlo cada vez que arrancaba el coche.)
  2. Charlie40's post in Regeneraciones FAP was marked as the answer   
    Hola.
    Hoy ha hecho la primera regeneración el FAP de mi coche.
    Efectivamente, olor a quemado. Y he tocado los retrovisores y luna trasera, y estaban calientes, asi que activa las resistencias al hacer la regeneración.
    Voy a estudiar el ponerle un led.
    Thank youuuuu
  3. Charlie40's post in Desbloqueo de puertas. was marked as the answer   
    Buena, pues ya lo he probado.
    Y ya he dado con "mi fallo".
    Con la funcion PLIP activada, para abrir el resto de las puertas y maletero hay que darle, como bien dijo FerGT, al botón de la consola, PEEEEEERO, solo si no has abierto previamente la puerta del conductor, y ahí estaba "mi problema".
    Gracias a todos.
  4. Charlie40's post in Caja de cambios. Problema recurrente. was marked as the answer   
    Si solo te falla al meter 5°, prueba a ver si te entra la 6°.
    Si tampoco entra, yo me iría a dos posibilidades.
    1. El varillaje se ha aflojado y no desplaza bien, por lo que seria lo mismo que si intentases meter 5° sin desplazar la palanca del todo hacia la derecha.
    2. Soporte de motor roto y a veces el motor se mueve y no entran las marchas de un extremo R u otro 5/6°.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.