Jump to content

PiRaTa_82

Miembro
  • Posts

    83
  • Joined

  • Last visited



Everything posted by PiRaTa_82

  1. PiRaTa_82

    PiRaTa_82

  2. eso es lo que me paso en la segunda vez, que encendi el coche pero al momento se apago de nuevo el radio, la primera vez que me paso al arrancarlo ya no me paso mas, no creo que la bateria con menos de un año y sin usar apenas el star&stop este baja.... aunque en mi anterior coche un opel insignia en 4 años 3 baterias... ya me espero cualquier cosa
  3. Hola compañeros. Hoy me ha pasado una cosa muy rara, resulta que siempre me voy un poco antes a recoger a mi hijo a la puerta del cole, y espero escuchando musica y tal, bueno pues hoy al poco tiempo de tener el vehiculo parado y el radio puesto me sale un mensaje en la patanlla de ahorro de energia y el radio se apaga automaticamente, ya me habia pasado en otra ocasion, pero pulsando el boton se encendia de nuevo y se quitaba el modo ahorro de energia, bueno pues hoy por mucho que lo presionaba el radio no se encendia, pongo el contacto y se enciente pero a los pocos segundos vuelve el ahorro de energia y se vuelve a apagar, arranco el vehiculo unos instantes y desaparece el modo ahorro de energia, lo apago el vehiculo y a los minutos otra vez, no se si a alguien mas le ha pasado. Saludos.
  4. Hola, una buena solucion para que desaparezca el ruido de las pastillas, es darle marcha atras coger un poco de velocidad y frenar rapido. Saludos.
  5. Yo la solucion que hize con mi Opel Insignia despues de llevarlo varias veces al taller y no encontrar nada raro, fue cerrar la puerta tocando el cristal jajajaja no tocas chapa no hay calambre. Lo gracioso era que el coche cerrando la puerta por el cristal no me daba calambre logicamente pero luego se encargaba la puerta de mi casa que es de chapa.
  6. Hola, yo tengo ese problema desde hace tiempo y con distintos coches, de echo en el peu tambien me ha pasado algunas veces, normalmente suele pasar mas en invierno y es por la ropa que llevamos tambien hay que tener en cuenta que hay personas que tienen mas electricidad que otros, hay quien dice que para evitar el calambre hay que poner un pie en el suelo antes de apagar el coche.
  7. yo le he puesto en una ocasion 98, cuando lo saque del conce, ahora le pongo 95 por dos motivos, primero que lo indica en el vehiculo y segundo que la de 98 es para vehiculo de gran motor y cv, creo que para nuestro motor 1.2 130cv es una tonteria gastar de mas, pero para gusto los colores
  8. Buenas, los seguros son muy personales, depende de la edad del conductor, el codigo postal y la bonificacion de cada persona, un seguro de coche no puedes compararlo con lo que paga un vecino o amigo con el mismo vehiculo, es muy dificl que dos personas pagen lo mismo.
  9. con tanta informatica que montan hoy en dia los vehiculos es medio normal esos errores, yo tenia un Insignia que si lo arrancaba sin esperar un poco me daba toda clase de errores
  10. que raro que no se pare al girar el volante a media vuelta, ten en cuenta que si lo giras solo un pelin no se para, hay que girarlo media vuelta, yo al menos es lo que hago, cuendo entro en la capital que es un rollo por el trafico que hay que parar cada dos por tres hago eso en vez de desconectarlo manual, en verano aqui en Sevillano no tengo problema por que con la calor que hace tampoco funciona el STAR&STOP y no tengo que girar el volante
  11. Buenos dias. A mi particularmente no me ha pasado, pero yo soy reacio al STAR&STOP lo que hago es girar un poco el volante cuando paro para que funcione, por que he notado que al desconectarlo manualmente se pone algo mas dura la direccion, no se si es cosa mia pero yo al menos lo noto.
  12. Ayer estuve observando el silvido que comentas, y creo que ese silvido que dices cuando dejas de acelerar es devido a la retencion del vehiculo, el mio en poblacion tambien lo hace, pero si es lo que yo digo es normal. Saludos.
  13. Hola yo tengo el mismo motor y no escucho ese silvido que comentas por autovia, lo unico extraño que escucho cuando no esta el radio y con todas las ventanas bien cerradas es una corriente de aire que creo que es del espejo retrovisor, lo escucho por mi parte, pero por lo demas perfecto. Saludos.
  14. Hola el mio tiene una media de 6,4 90% por poblacion 10% autopista, logicamente por pueblo no se puede correr, pero cuando el Sabado lo saco a la pista le pego bien, yo estoy muy contento con el, vengo de un Opel Insignia 2.0 Cdti 130cv y consumen mas o menos lo mismo, ya que el Insignia pesa como un camion y este logicamente es bastante mas ligero, por eso tiene casi el mismo consumo. Eso si pero este ultimo con 0 problemas de filtros de particulas, valvulas EGR y porquerias que traen los Diesel modernos. Si volviera a tener que comprarme otro vehiculo seria de Gasolina por mi mala experiencia con los Diesel y por el km que le hago que son pocos.
  15. los que guarden los 50 leuros que me diga la matricula y donde suelen aparcarlo.... jijijiji
  16. Pegueot 308 1.2 puretech 130cv Mayo 2016 km: 5.037 Consumo medio: 6.0 90% poblacion 10% autopista En el mes de Agosto que ha sido mas autopista por las vacaciones tenia un cosumo media de 5.2 Saludos.
  17. Pues el mio con que gire media vuelta el volante ya no se para, parpadae la luz de ECO pero no se para, yo lo que si he notado es que si desconecto el S&S se pone la direccion algo mas dura, por eso aplico el truco de girar un poco el volante y asi no se para, el mio es de MAYO del 2016 es un bebe aun, y ya digo que solo tengo que girar poco menos de media vuelta el volante para que deje anulado el S&S
  18. a un motor nuevo siempre es aconsejable hacerle un buen rodaje sin apurar mucho las marchas hasta que las piezas se acoplen bien. Busca el tema en el buscador que ya los hay
  19. Yo en vez de andar desconectando el S&S cuando pillo atascos y varias paradas lo que hago es que cuando paro giro un poco el volante y asi no se para, lo digo para las personas que le traen loco el S&S y se quejan, una vez te acostumbras es comodo.
  20. Te lo cambio pelo a pelo por mi 1.2 130cv que seguro que consume bastante menos que el tuyo. xD
  21. el S&S no funciona por muchas cosas, temperatura de fuera, carga de la bateria, no dejar el volante recto, no dejarlo en punto muerto, tener pisado el pedal del embrague etc...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.