Jump to content

David206xs

Miembro
  • Content Count

    12
  • Joined

  • Last visited



About David206xs

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola de nuevo, Tengo un problema que parece no acabar nunca, la anomalia anticontaminación, hace unos meses me cambiaron la sonda lambda porque la que tenia estaba rota, ahora he tenido que cambiar la que me pusieron porque empezó a fallar y tenia que desconectarla para que el coche funcionara correctamente. Esta semana han puesto la BOSCH original que trae el coche, el primer día iba el coche perfectamente pero ayer, mientras iba en marcha saltó el mensaje de anomalia anticontaminacion, el coche dejo de acelerar y el pedal del acelerador no reaccionaba, se quedaba en 1100 rpm con un son
  2. @janjio Hola, no me dijeron los errores, únicamente lo que me tenían que cambiar, y supongo que no me habran hecho la prueba de los inyectores Yo tambien pienso que puede ser eso porque descartando es lo que queda pero hay cosas que me confunden por ejemplo al recogerlo de peugeot, sin que me hubieran hecho nada mas que reiniciar centralita no fallaba en unos dias y ahora me vuelve a fallar... Si fuese inyector fallaria siempre no?
  3. Hola nuevamente. Os comento el fallo: hace 1 mes aproxidamente el coche (Peugeot 206 gasolina) cuando arrancaba en frio es decir de un dia para otro, empezaba a temblar mucho y tenía que esperar a que se estabilizara porque al pisar acelerador un poco se venía abajo y se apagaba ( es como si funcionara a 3 cilindros ) cuando ya estaba un poco caliente funcionaba bien. Lo llevé a la Peugeot y me dijeron que tenia mezcla pobre de gasolina y que habia que cambiar bobina, bujias y las dos sondas. ( me borraron los errores de la centralita) lo recogí y le cambié yo la bobina y las bujías
  4. @cudeiro1993 No, no tiene modo auto el mando de luces de mi coche
  5. El problema es que según tengo entendido el tema de luces y demás electrico, está controlado por la centralita BSI Como puedo comprobar que falla, para no gastarme un dineral en arreglarla o en una nueva
  6. Buenas, he leído en diferentes temas fallos con las luces y no encuentro el mismo problema raro que tengo yo. Las luces delanteras de cruce se apagan solas circulando y se vuelven a encender solas. Detallo Solo se apagan las luces delanteras de cruce ya que lo he comprobado bajándome del coche y mirando, las de atrás seguían encendidas El testigo del tablero no se apaga en ningún momento, continúa encendido aún cuando las luces se han apagado El com2000 no es el problema, puesto que he probado poniéndole otro y el problema sigue ¿Alguien me puede decir donde e
  7. Buenas de nuevo He realizado las siguientes acciones: -Comprobado nivel de aceite (al limite de max.) - Filtros cambiados no hace mucho y aceite hace un mes aproximadamente -Comprobado voltaje del alternador y es correcto -Cables de masa correctos -Limpiado del cuerpo de mariposa completamente, filtro de aire limpio -Batería parece que funciona correctamente El caso que al limpiar el cuerpo de mariposa, el ralentí se mantiene totalmente estable, pero solo en frío, cuando ya ha trabajado el motor cierto tiempo y esta caliente ya empieza a oscilar de nue
  8. Buenas, tengo un problema con el ralentí, suele estar inestable, en ocasiones más que otras, tanto que se viene a bajo de RPM y pita el testigo del aceite, una vez piso el acelerador parece que se estabiliza un poco y no cae tanto. Cuando tengo las luces encendidas y pasa esto, las luces suben y bajan de intensidad al mismo ritmo que las RPM ¿que podria ser? ¿alternador no manda suficiente energía? ¿cuerpo aceleración mariposa sucia? Peugeot 1.4 90 cv gasolina Datos que podrían servir : Coche no pierde aceite (por lo del testigo), alguna que otra vez se me han apagad
  9. Es un 1.4 90 cv, fuga de aceite tenía pero fue arreglada con la culata, el aceite es nuevo por si podría crear algun problema Llego a pensar que es un problema electrónico, es decir batería o alternador, ya que al comprobarla no llega suficiente energía, y pienso que puede crearme este tipo de fallos, testigo, luces, e incluso pérdida de potencia al activar climatizador o andar en marchas bajas que necesitan mayor fuerza NOTA ADMIN: traemos este tema, para no mezclar, de aquí:
  10. Hola Tengo dos problemas que espero que sean pequeños ajustes sin mas El primero tiene que ver con las luces, muy aleatoriamente cuando voy con las luces puestas se me apagan y tengo apagar/encender desde los mandos para volver a ponerlas, no se cual es el problema ya que el COM2000 es nuevo Otro problema tiene que ver con el testigo de presion de aceite, cuando el coche va a muy bajas revoluciones o hace el amago de calarse, se enciende y se apaga en el instante pero no siempre, luego el coche va totalmente normal (tiene culata nueva) Saludos NOTA
  11. Hola a todos, me uno al club con mi 206 XS para aprender mas sobre el coche y resolver posibles problemas Saludos!
×
×
  • Create New...