Jump to content

OVE DF

Miembro
  • Posts

    17
  • Joined

  • Last visited



Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. alguien que me pueda ayudar con mi problema por favor ya no se que hacer ya revice los fusibles y están bien ya lo purge pero sigue sin prender el ventilador
  2. que tal le cambie una manguera del refrigerante y lo llene con anticongelante nuevo pero no me prende el el ventilador alguien me puede decir como se purga el sistema de enfriamiento ya que lo arranque y la temperatura casi llego a la marca roja ayuda por favor se los agradeceré.
  3. y otra pregunta como se purga el sistema de enfriamiento del motor de este mismo modelo de carro
  4. ya quedo si era la tierra o masa que no estaba haciendo bien contacto muchas gracias jjcf
  5. lo pude encender de empujón pero al querer arrancarlo con la llave no trabaja ell arrancador
  6. ya lo probe y si gira abajo el arrancador y con bastante fuerza que mas puede ser.
  7. u otra opción que no le este llegando el voltaje necesario al arrancador y por eso no de vuelta.
  8. ya cheque si le llega voltaje al otro cable incluso baje el arrancador para probarlo y si funciona que mas puede ser el problema creo yo que solo queda que la llave se allá desprogramado o la centralia que se allá desprogramado que mas le puedo revisar.?☹
  9. a ok entonces checo el otro cable en caso de que no llegan los 12v puede ser que la computadora que se allá desprogramando
  10. ya lo cheque si le llega la corriente de 12v al arrancador aun asi sigue sin dar vuelta el arrancador crees que se allá activado el inmovilizador o la computadora se allá bloqueado.
  11. si ya hice otra prueba con una batería nueva y sigue igual entonces voy a checar el cable de la corriente que va al arrancador imagino que es directa de la batería lo voy a checar y te aviso que sucedió gracias.
  12. y no da ni vuelta el arrancador ya cheque y no le llega corriente que mas puede ser.
  13. ya revice todo lo que desconecte y todo esta conectado el arrancador los sensores de la caja la batería esta en buen estado si lo escanean se puede corregir el problema.
  14. y al dejar la llave en posición para arrancar el carro se apaga todo lo del tablero después re unos minutos y se queda prendido el de la batería solamente.
  15. si cambie el embrague giro la llave para ponerlo en marcha y no da marcha todo esta conectado simplemente el motor no hace nada.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.