Jump to content

tomascant

Miembro
  • Posts

    2
  • Joined

  • Last visited



Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas noches, Llevo un rato leyendo un rato sobre este problema en el foro, me siento totalmente identificado con el mensaje del usuario llamado Nani en el enlace que detallo (exactamente el mismo problema y mismos síntomas). Tengo un 308 1.6vti 120CV 128000km, he pasado ya por más de un taller y me han ido quitando el error con el ordenador así como cambiado piezas tipo bobinas y filtros. Finalmente harto de este problema (llevo muchos meses con ello) voy al taller PEUGEOT, revisaron el coche (un par de semanas de comprobaciones etc) y me acaban colando una reparación de 2000€ porque la culata tenía una deformidad y tuvieron que llevarla al rectificador. Esto lo solucionaría, y así fue, durante dos semanas. Ha vuelto a salir, voy a ir a reclamar obviamente pero el problema sigue ahí. De verdad que no sé qué puede ser, he leído sobre el caudalímetro por el foro y también sobre el árbol de levas pero hasta ahora no me habían dicho nada sobre ello en ningún taller. Si alguno tiene alguna sugerencia, se lo agradecería enormemente. Me está costando un riñón.. Un saludo y gracias!
  2. Buenas noches, Acabo de registrarme para estar un poco más al día y aprender de los que tienen más experiencia..! Un saludo!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.