Jump to content

manumanuelarias

Miembro
  • Content Count

    29
  • Joined

  • Last visited



About manumanuelarias

  • Rank
    Miembro

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 307 1.6 110CV

Recent Profile Visitors

937 profile views
  1. No ha funcionado la prueba. Bajé por la noche a arrancarlo en frio después de hacérselo por la tarde y volvió a hacer lo mismo. Además se nota mucho un olor a gasolina al arrancar. Cuando hice la prueba me di cuenta, no se si significará algo, que la temperatura al ralentí llegó a aproximadamente los 100 grados y en marcha llegó a bajar a 80 grados y era un poco inestable. Subía y bajaba dependiendo de si estaba en carretera o en un semáforo. Mañana le haré lo segundo que comentaste. ¿Crees que podría ser porque esté sucio el colector? Vi el tutorial aquí de como limpiarl
  2. Perfecto. Esta tarde lo probaré ya que aún no está frio. Muchas gracias, espero que mejore. Diré si funciona!
  3. te lo agradezco un montón. Sin ningún tipo de prisa, como eso lo solucionase me darías una alegría. Muchas gracias de verdad
  4. He bajado a hacerle pruebas y he visto que suelta negro por el tubo de escape y que huele mucho la gasolina. Además al acelerarle en frio ha soltado mucho humo, de un tono grisaceo oscuro iré llamando al taller, a ver por cuanto sale esto... justo le toca ITV y con ese humo no creo que la pase jaja ¿a qué creen que se debe? ¿Coincide con la mariposa de admisión?
  5. Pues sí, se me olvidó comentarlo. Si lo arranco a la media hora de apagarlo suele arrancar, aunque hace el amago de apagarse, pero se queda estabilizado sin yo ayudarle.
  6. Hola a todos, espero que estén bien. Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina) Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga. La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
  7. Hola a todos, a lo mejor es una pregunta muy absurda, no se, pero he entrado en duda. Tengo el 307 del 2001, gasolina, y ahora mismo no se cuantos filtros tiene mi coche. Lo compré de segunda mano, las revisiones se llevaban a través del concesionario donde lo compré, en el que me daban más bien poca información y ahora le quiero hacer una buena revisión en una Peugeot oficial y quiero saber un poco más del tema. Entiendo que tiene los siguientes: - Filtro de aire - Filtro de aceite - Filtro de gasolina (¿?) - Filtro de habitáculo ¿Es correcto? ¿En caso de qu
  8. Es debajo de la alfombrilla (la alfombrilla también un poco) Pero sí suena a liada del dueño anterior, porque no ha ido a más, incluso diría que a menos así que debe de ser que hiciese lo que hiciese no lo limpió bien. Tampoco hay goteos de ningún tipo que haya apreciado debajo del coche, me fijaré más por si acaso. Seguramente fue eso en su tiempo, la revisaré por si acaso, pero no he tenido males mayores asique no creo que haya problema.
  9. Me refiero a la parte mecánica. El caso es que el otro día me di cuenta de que esta sucia con algo como viscoso. No tiene pinta de aceite. No recuerdo de que se me haya caído ningún liquido y no he tenido problemas con el aceite, no se si puede ser de que a su anterior dueño se le cayese algo y la liase parda. Por eso quería saber si hay algo que lleve algún liquido que pueda originar esto. (Pregunto antes de volverme loco y empezar a desmontar el coche) Pd: no noto que haya ido a más o que manche a la primera, pero se nota como húmedo de algo viscoso.
  10. Qué alegría de hilo! Me apunto la empresa esa de Alcobendas que recomendáis. En mi caso tengo un 307 que ya no puedo ni escuchar música de lo mal que suena (y soy bastante tiquismiquis para la calidad del sonido) Mi idea era cambiarlos yo, pero no sabía que tocaba desmontar puertas!! A lo mejor en el 307 es diferente? Investigaré. Una preguntilla a @barbudito y @ar308, preguntasteis precios de cambiar los 4 altavoces (4 puertas) ? Y en que consiste el aislamiento? Y ya de paso, @barbudito, como es el sonido ese del grillo que dices? Aparece así porque sí¿? Creo que en mi 3
  11. @jokameda se para al quitar el contacto y guarda toda la configuración, de hecho la cadena que sale al iniciar el contacto es la que estaba escuchando la ultima vez (antes se reiniciaba a la 88.algo) El de ahorro de bateria no está ni siquiera conectado.
  12. Ale, resuelto. No pensaba que fuese a ser tan rápido. Al final cambie el bajo llave y el permanente con unos conectores de estos rápidos que trae la radio. (Ahora sí que tuve que cambiar amarillo y rojo) Vamos, que se ha quedado en la radio así: Pin 4: 12V permanentes Pin 5: desconectado Pin 7: 12V bajo llave Pin 8: masa Eso en esta radio que tiene el cableado así. El Pin 4 era el que tenía 12V con desconexión de ahorro de bateria a los 2 minutos de quitar el contacto y que es el que está conectado a la BSI, y el que supongo que guardab
  13. Bajaré a probar ahora. La idea es intercambiar el de positivo permanente con el de positivo bajo llave. Si no se quedará como estaba . Lo he puesto así pero no guarda memoria. ¿A ti te fue bien @victor 307? A lo mejor cada modelo le cambian los colores según les convezca, como dice @jjcf
  14. Fiasco total Siguiendo este brico y lo que me dijisteis medí todas las tensiones del conector negro de 8 pines. Medí con contacto y sin él, y me salió esto: Pin - sin contacto / contacto: 1 - no hay cable 2 - 0V / 2V 3 - 0V / 0V 4 - 11V (0V tras 2 min) / 12V 5 - 0V / 0V 6 - 0V / 12V (vualá!!) 7 - 11V / 12V 8 - masa En mi radio estaban conectados el 8 como masa, el 7 como 12V permanente, el 5 que no sirve para nada (más adelante detallo el 5 según el manual) y el 4 que es el que va a la BSI y a los 2 min salta el ahorro se bateria y
  15. Estoy separado de mi coche hasta final de semana. En cuanto esté con él probaré a cambiar cables. Cogeré un voltimetro y probaré como dice @joselillo0. Lo que tenía miedo era de probar y cargarme algo aunque supongo que a las malas saltaría el fusible de la radio. Os diré
×
×
  • Create New...