Jump to content

psk

Miembro
  • Content Count

    693
  • Joined

  • Last visited

    Never


About psk

  • Rank
    Miembro Experto

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ¿Alguien que haya cambiado sabe qué batería trae de serie el 308 2.0 hdi 136cv? En teoría es de 70-74ah pero me da que no caben y que la que trae es de 24cm de largo y 60ah...
  2. Hola de nuevo, me ha vuelto a pasar y nada, deciros que el filtro de gasoil no tenía nada que ver, era la batería. Se ve que está ya vieja (casi 5 años). Le ha vuelto a pasar lo mismo y lo he arrancado con un biberón. Lo de los tornillos creo que era solo eso me lo hizo un amigo y no lo vi pero por ahí hay algún brico con fotos y eso si necesitas detalles.
  3. Estoy mirando unos discos de frenos delanteros y he visto los TRW - Ref.: DF4363 bastante bien de precio (no pongo enlace a la tienda porque creo que no se permite pero buscando en google por el dato que doy sale). ¿alguien puede confirmarme que son compatibles con un 308 HDI 2.0 de 11/2007?
  4. Bueno, me respondo yo mismo: he cebado el filtro de gasoil (tanto de aire como de agua) y ya me arranca. Problema, que con en ansia de ver si se solucionaba, por la tarde cuando llegué del trabajo no intenté arrancarlo de nuevo, sino que directamente me fui a purgar el filtro y después intenté arrancarlo y ya tiró bien, por lo que ahora no estoy seguro de si ha sido esa la solución o se trata de un problema que no da la cara permanentemente. En cualquier caso si es esto último ya volveré por aquí a comentarlo. Lo que he hecho ha sido: 1) Desmontar el protector de plástico del motor 2) En el
  5. Hola compañeros, a ver si podéis echarme una mano. Resulta que esta mañana he ido arrancar el coche y no arranca. Hace una especie de corte de corriente extraño, si dejo la llave girada se queda todo el tiempo como haciendo amago de encender y cortando, muy rápido, de modo que las agujas de los marcadores hacen para subir pero inmediatamente se vienen abajo y así continuamente. También el display de la radio parpadea la imagen continuamente mientras intento arrancar (no he querido forzarlo, he hecho varios intentos y he desistido). No es de la batería, está a tope enciende luces y mueve todo s
  6. En este caso no es por eso, date cuenta que al cambiar la corta de xenon por la halógena cambia el color, es la corta la que hace ese efecto.
  7. Ok, todo aclarado entonces, no es un fallo, es el dibujo que hace el faro sin más.
  8. ¿nadie más con este problema? :dry:
  9. ¿de que año es? En que condiciones se para? Estando a ralenti? Andando a bajas revoluciones? El ralenti es inestable? Varios fuimos los que tuvimos problemas de parada repentina y era debido al regulador de la bomba de alta presion. Lo estuve sufriendo durante varios meses. Estaba tan amargado que pense meterle fuego al coche. Al final puse una reclamacion formal en atencion al cliente y una hoja de reclamaciones al taller y fueron los de atencion al cliente los que tomaron cartas en el asunto, me lo mandaron a otro taller y me lo solucionaron en 1 dia. Los sintomas eran: - estando a
  10. Pues ya te digo, yo muy normal no lo veo, pero es que por más que pruebo todas las lámparas hacen el mismo dibujo, y además en ambos faros, tanto lámparas de xenon como normales. Y es que como ya dije, cuando hay niebla se puede ver perfectamente cómo de los faros sale, aparte del chorro de luz normal que apunta a la carretera, uno más fino de cada faro apuntando hacia arriba que forma un triángulo.
  11. Hola a todos! he montado faros de xenon en mi 308 y ya sabéis, tras montarlo uno se fija más en los detalles. Una de las cosas que me extrañó fue el dibujo que hacían los faros con el xenon, que es este que pongo en la imagen: Como véis, en la parte de arriba de la fachada se refleja un caño de luz que me resulta extraño porque siendo la corta debería apuntar hacia el suelo sin más. Además, un día de niebla espesa pude ver perfectamente cómo dos chorros de luz salen desde el faro hacia la altura que se ve finalmente en la fachada, formando un triángulo. Me emparanoié tanto, que quité una
  12. No me lo pasan por garantía. Mala suerte. Le haré alguna ñapa, si no buscaré en algún desguace y a unas malas tendré que pasar por caja, eso sí hasta que llegue el tiempo más fresco ni pensarlo, es una tontería ponerle uno nuevo con esta calor para que a los dos días esté igual.
  13. Al de taller le han dicho que está sujeto a revisión de un perito. Ya comentaré algo más cuando tenga noticias.
  14. Yo también pensé lo del desguace, pero luego lo pienso y es que le pasa a todos los parasoles, es del calor, el plástico se reblandece y le ocurre eso. De hecho por las mañanas con el coche frio le pasa menos y si lo tengo a la sombra y no hace calor un día completo incluso deja de pasarle. El año pasado por verano ya me pasó, pero luego llega el invierno y se soluciona. Pero claro, el plástico es tan malo que en cuanto pase 2 ó 3 epocas de calor empezará a romperse del todo... A mi me lo están tramitando ya por garantía (el mío a ido a más, y se han jodido las luces y el marco del espejo),
  15. ¿nadie ha puesto xenon? me interesa el tema a mi también, a ver si alguno sabe esto. gracias
×
×
  • Create New...