Jump to content

Sido

Miembro
  • Posts

    28
  • Joined

  • Last visited



Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Muchas gracias, este fin de semana le meteré mano, porque cada 100 km le tengo que hechar 1/4 litro de refrigerante , me parece que pierde por el tubo de atrás donde se conecta el manguito que va para la calefacción, un saludo , ya comentaré como me va
  2. Buenas tardes , mi 307sw 1.6 gasolina del 2002 , ahora me pierde agua por la caja dónde está el termostato y pierde por donde se conecta el manguito que va a la calefaccion, es complicado cambiar la caja?, ( La caja es la de metal no de plástico ) ,Un saludo y gracias
  3. Solucionado , todo era que estaba sucio el radiador por afuera , lo limpie con manguera con la presión del grifo que debe ser 2,5/3 bares , sin quitar el radiador solo quite la caja del filtro del aire y meter agua agua de dentro para fuera y entre el radiador del motor y el del aire acondicionado por los lados también chorros de agua ( salió pila de porquería ) me llevo sobre 45 minutos , , un saludo
  4. En el mío es al revés si le pongo aire acondicionado baja temperatura a algo menos de 90 grados, el ventilador la primera velocidad salta a los 97/98 grados sin aire acondicionado y con el nada más ponerlo salta el ventilador , lo que no se es si este motor el termostato abre a los 95 grados o tiene que ser a los 85 grados, un saludo
  5. Yo , cuando cambie el refrigerante antes en el refrigerante viejo le heche un limpiador de circuito , lo deje encendido media hora a qué calentarse ( pusta la calefacción ) , después lo vacíe , lo enjuague bien con agua .
  6. Eso mismo me pasa al mío es un 307sw 1.6 gasolina , si voy por autopista a 120/130 km siempre temperatura 90 grados, pero si entro en población y paro y arrancó varias veces o subo una cuesta llega a 95/ 97grados y al salir de población vuelve a 90 grados , si lo aparco y a la media hora o así ,lo arrancó la aguja sube a los 100 grados y empieza a bajar hasta los 88/90 grados , me tiene loco, es normal que la primera velocidad del ventilador salte cerca de los 100 grados ? un saludo
  7. Hoy saque el termostato , en casa lo puse en una olla con agua para ver cuándo abría y cuando empezó a hervir abrió , osea que abre a entre 95/100 grados ( el agua empieza a hervir a los 100 grados) y no a los 89 grados como supuestamente debería de ser , lo coloque y de paso le pegue un mangerazo al radiador que tenía bastante mierda , di una vuelta con el y mejoro ya no calienta tanto , llega sobre los 90/93 y baja cerca de los 85, solo queda cambiar termostato que abra a los 89 y creo que se solucionará , gracias y un saludo
  8. Lo compré en tienda de recambios , le dije que para 307 sw 1.6 gasolina , ¿que hay diferencia de el de la casa ? un saludo
  9. Buenas , no tengo , se me olvidaba cuando recorro 50 o60 km y la temperatura está en 97 gracias lo aparco y vuelvo a los 15 minutos pongo el contacto y la aguja sube pico más de 100gr y de repente empieza a bajar hasta los 80gr y está continuamente subiendo y bajando, en marcha sube y baja llega a los 95 baja a 85 y así cada poco, un saludo
  10. La 1velocidad de ventilador?
  11. Buenas tardes, mi 307 sw 1.6 gasolina del 2002, se calienta , si lo dejo en relenti no se calienta nada ( se pone a 85/87 grados) lo puedo dejar 2h que nada sigue igual el problema viene cuando lo pongo en movimiento , empieza a subir a los 90gr se mantiene así , después de un rato en marcha si paro en semáforo empieza a subir llegando a los 95/97gr, incluso a los 100gr , le cambié el refrigerante y lo purge bien, si pongo el aiere acondicionado salta el ventilador y empieza a bajar la temperatura , lo que si me fijo que a casi los 100gr no salta el ventilador con la primera velocidad, sin embargo con el ac si salta , si tocó el manguito que viene del termostato está caliente pero el radiador no, no sé que mirar más , el sensor de temperatura lo cambie el año pasado junto con el termostato ( se me olvidaba el refrigerante que cambie estaba de color marrón , y en el vaso de expansión no tenía pinta de contener restos de aceite ni gorgotea nada . ¿Será culpa de que la 1 velocidad del ventilador que no salte o será la culata? Un saludo y gracias
  12. Muchas gracias, que alivio me das, me pondré mano a cambiarlo todo, gracias por la alluda, estoy muy agradecido ya te contaré, un saludo
  13. Muchas gracias, me parece que es el que va intercalado en el tubo superior, por que no veo ninguna caja de plástico y si es la que yo digo el sensor de temperatura donde lo llevará, muchas gracias por la alluda
  14. Buenos días, me podéis ayudar, el coche me calienta y posible que sea el termostato, ( que igual quedó cerrado) es un 307sw gasolina 1.6 del 2002, es que lo quiero cambiar yo si puedo, un saludo
  15. Solucionado, tenías razón era la batería, nueva y funcionando todo, gracias y un saludo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.