Jump to content

pacope

Miembro
  • Content Count

    338
  • Joined

  • Last visited

  • Days Won

    4


pacope last won the day on August 16 2018

pacope had the most liked content!

2 Followers

About pacope

  • Rank
    Miembro Experto

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Valencia, Paterna
  • Vehículo/s
    peugeot 206 1.4 HDIToyota Yaris 1.3 VVTI, Toyota Prius 1.8
  • Escritura Correcta
    Verificado

Recent Profile Visitors

4,756 profile views
  1. yo desde hace cosa de 1 año uso las h7 de "alcampo"XD, no es ninguna broma, me están aguantando desde que las puse(aprox febrero-marzo 2019)ademas de que alumbran espléndidamente , y recuerdo que me costaron muy poco. antes use varias marcas, pero tampoco me atrevía a comprar ningunas de mas de 15/20€, las tendre en cuenta @jokameda
  2. @CamposRacing gracias por responder!, A lo largo de esta semana a ver si puedo hacer capturas (aunque ya tengo alguna suelta) y os hago un mini-tuto
  3. Hola, me sumo al tema, pues es un tema delicado, y siendo directo con el tema, he visto por aliexpress unas fundas para asientos traseros que son universales, te adjunto el enlace aqui, es algo economico, espero que te sirva de ayuda Mucho animo
  4. que bien uso el móvil, me avergüenzo de mi FP1 (informática) jajaja @CamposRacing el caso es que no se como se utiliza al 100x100, pero si puedo asegurar que funciona, después de 8 meses con las luces antinieblas instaladas y sin activar pues ya están activadas XD, si que he leido muchas cosas respecto a los modelos modernos como comentas, pero no se si tu modelo sera compatible :S, si fuese de valencia me acercaba un día y lo probábamos, igualmente si tu modelo apareció antes del 2014, aunque lo hayas comprado el 2017(como ejemplo), sera compatible no?
  5. ya me respondo yo(2.0HDI) XD sorry, las h7 se deshacen nada mas las compras :S (en otros coches que he conducido, las h1, h4, etc han aguantado infinidad de km)... en cuanto a tu problema... pues me recuerda a cuando me montaron mal la masa(negativo) de la batería a "chasis"(caja de cambios en mi modelo), al principio eran"tonterias"y al final no arrancaba, una vez arrancado fallaba el alternador, las luces hacían amagos de apagarse, etc (escribí por aquí en el foro algo respecto a eso ya que lo pase fatal sacando cada día el motor de arranque y volviéndome loco), aunque como comentan ahí
  6. O.O ostras.... enhorabuena, que motor es?
  7. no se hasta que modelos modernos puede utilizar(yo utilizo un 206 1.4 HDI)... subire alguna foto, supongo q
  8. pues tengo el software, a si que si alguien lo quiere (es el que publique, si no funcionase lo re-subo yo ), me ha funcionado a las mil maravillas de momento, he podido activar varia funciones que quería como "la pantalla mux tipo B" que si, hay que meterla también a través de software si no no puedes resetear KM ni nada 👎, puede que dedique algún tiempo y os muestre las distintas funciones de este aparatito , en aliexpress es donde yo la compre (hay un comentario mio diciendo lo del CD por que es cierto, no me deja hacer nada con el CD ) aun a si, buscando un poco por youtube lo conseguí
  9. he encontrado una posible solucion, luego la probare que acabo de salir de trabajar y voy a dormir https://drive.google.com/file/d/1-7ahxit25S_Co18-ajVYgHpJbptYXOy4/view pd: es de un video ruso, espero que funcione ! PSA_COM.zip
  10. @CamposRacingHola de nuevo, y hola de nuevo a todos, he recibidio hoy mismo este aparato, pues resulta, como otro comentario anterior, a mi tampoco me deja instalarlo, me dice¨error reading setup initiation file¨... y no hay forma, también el¨readme¨que incluye el CD aparece en algún tipo de ¨incriptacion¨por a si decirlo... algún tipo de ayuda pls? un saludo
  11. Es probable que sea únicamente el intermitente y la solución sea eso, cambiar la bombilla/cable,por otro lado, siendo el com2000 también puede ser"sencillo", ya que suelen ser las pistas de las luces... y una maneta izquierda está entre los 7/10€ , he de subir brico dentro de poco para explicar la solución a esto y ahorrarse mucha pasta ... Un saludo
  12. Mi problema fue con el com2000(se volvía loco el coche), nada del otro mundo(se soluciona cambiando la palanca de intermitente)aunque claro, si no sabes por qué y no es eso... 400€ pide la casa. @CamposRacingen cuanto pueda lo pillare y probaré a ver qué tal (tengo de paso que activar las luces antiniebla delanteras en el com2000 y la maneta de la radio que solo función ala del control crucero)
  13. @CamposRacing que va, muchas gracias, llevo todo este año fatal, antes entraba muchísimo a ver si podía responder o hacer alguna cosa, pero hace un tiempo atrás se me rompió el com2000(puede que suba brico aunque un vídeo me ha servido de muchisima ayuda), ayer se me volvio a romper y no se como... me ha tocado volver a abrirlo y hacer una¨chapuzada¨a ver cuanto me aguanta(ya he pedido el nuevo material), a si que, ese aparatito puede que me sirva igualmente y lo termine comprando, pero bueno, si funciona y eso o lo que sea comentanoslo
  14. Gracias, después de 1 año recibo respuestas XD. un saludo a todos. pd:es muy probable que yo también lo adquiera
×
×
  • Create New...