Jump to content

crguaman

Miembro
  • Content Count

    12
  • Joined

  • Last visited



About crguaman

  • Rank
    Recién llegado

Información del Perfil

  • Género
    Masculino

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mira a ver si tienes el fusible 22 jodido. Que eso es lo que me pasaba a mí. No me iba el mechero y resulto ser que ni si quiera tenía ese fusible. A saber lo que hizo el anterior dueño con el.
  2. A mi 206, un día que iba a currar, me salió lo de fallo motor y no me dejaba acelerar (no pasaba de los 90) y el coche vibraba más de lo normal. Lo lleve al taller, le metieron la máquina de diagnosis y resulta que fue un problema con las bujías. Me cambiaron 4 bujías y ya no me ha vuelto a salir el aviso.
  3. crguaman

    crguaman

  4. Muy buenas a todos, Es la primera vez que subo la foto de mi niño así que no seáis duros conmigo . La foto la saque el mes pasado en un pueblo de Palencia (Ampudia). Hice varias fotos, pero esta fue la que más me gustó. Espero que a vosotros también os guste. Un saludo y suerte a todos, que hay fotos muy guapas.
  5. Llegó tarde para la foto de este mes, pero preparaos que el mes que viene se va a poner aún más difícil jejeje PD: difícil elección para la foto de este mes ?
  6. Estaba intentando poner una foto, pero desde el móvil se queda todo el rato en "subiendo imagen". Cuando tenga tiempo, lo paso al ordena y lo subo.
  7. Nombre: Peugeot 206 X-Line 1.4 Categoría: Vehículos Añadido: 2017-05-06 Propietario: crguaman Peugeot 206 X-Line 1.4
  8. Acabo de subir del coche y le he tenido encendido durante unos 25 min hasta que llegó a estar sobre los 98 grados. He tenido el tapón del depósito anticongelante abierto y no he visto ninguna burbuja. Aparte he buscado por la red y he visto que mucha gente dice que es normal que en los 206 oscile entre los 90-100 grados. Lo que me preocupaba era que antes (creo) se mantenía constante.
  9. Me he explicado mal. He llenado el depósito rebosando la señal de máximo xD. Aún así quitaré un poco por si las moscas. Y mañana pruebo lo que dices y os cuento.
  10. Para quitarme de líos, he ido hoy al feuvert y he comprado líquido anticongelante. He llenado el depósito con la mitad de la garrafa de 5L, revosando el máximo. Una vez lleno el depósito, lo he dejado arrancado unos 5 minutos y todo iba bien. No tenía perdidas ni nada por el estilo. Luego he ido a dar una vuelta con él y ha habido momentos en los que la temperatura rozaba los 100 grados pero luego volvía a bajar a los 90, cosa que antes (creo) no me pasaba ya que se mantenía estable sobre los 90 grados.
  11. Buenas a todos, El miércoles marché a Arnedillo y el jueves a Gaztelugatxe con los colegas. Total que en 2 días le he metido caña al coche y he recorrido 800Km con mi 206. Y el jueves al llegar a mi ciudad y aparcar, escuché un sonido raro que venía del coche (era como si cayese agua). Me agaché y vi que el coche estaba perdiendo líquido. Abrí el capó y pude observar como el depósito del líquido anticongelante estaba echando mucho vapor y estaba mojado. Abrí el tapón y resulta que estaba casi suelto. Marché de ahí preocupado ya que no podía hacer nada por que era jueves santo sobre
  12. Buenos días. Soy Cristian de Burgos y me presento con mi León de 2a mano. Es un 206 x-line de 75 CV pero para llevar y traerme, me sobra jejeje. Saludos.
×
×
  • Create New...