Jump to content

GRAZALEMO

Miembro
  • Content Count

    679
  • Joined

  • Last visited



About GRAZALEMO

  • Rank
    Miembro Experto

Información del Perfil

  • Género
    Sin definir
  1. ¿Se me nota mucho el "ansia viva"?...jajajaja... Muchas gracias, Juan.
  2. Buenos días, compañeros. Dada la nueva operativa de la web y la mejora de la misma, también hemos visto la merma de algunas funciones, como esta que cito en el título del tema. Seguimos teniendo el "mensajero", pero la cuestión es: existe previsión de que se vuelva a activar un chat. Gracias de antemano. Un saludo.
  3. Muchas gracias a los salientes y bienvenidos a las nuevas incorporaciones
  4. ...hablando siempre de estaciones CEPSA. Por cierto, Shell se suma al carro y saca otra 95 mejorada que promete el oro y el moro...y según ellos, al mismo precio. Veremos. http://www.shell.es/products-services/on-the-road/fuels/shell-fuelsave/about-shell-fuelsave.html http://www.coches.net/noticias/shell-fuelsave-carburantes#opinions
  5. Aclarado el error de gasolina vs diesel, volvemos al asunto que titula tu post, Mixim. Tu coche lleva FAP. HDI 110 de 2007 casi de cajón.
  6. Si te oyeran los "detailers"... :whistle: ...ja.
  7. En la línea de Carlos. La mayoría de los propietarios del 1.6 gasolina llegamos a esa conclusión: no se le saca prácticamente nada de potencial. A este y a la mayoría de los atmosféricos de este tipo. Todo esto después de mirar y remirar en multitud de foros y fuentes especializadas. A lo sumo, tirando de filtros, campanas de admisión y similares conseguirás mayor finura, sensaciones...pero aumentar rendimiento
  8. Siempre parte de la posición de reposo con esa pequeña apertura. Creo que no puede quedar nunca totalmente cerrada. Por ahí entra el aire de admisión y hace falta un mínimo de aire siempre, por ej. para el ralentí. Así que esa abertura es normal. En cuanto a la suciedad y su repercusión en el óptimo funcionamiento del mecanismo, parece ser que esa mierda impide que el "pétalo" se mueva con total suavidad y sin saltitos. Aparte de que cerca de la posición de reposo se vaya formando una especie de asiento o depósito de suciedad acumulada que es la que provoca esos tirones en baja. Jpg, puede
  9. Pues sí que tenía mierda, jpg. Cuando yo la limpié no tenía ni la décima parte de suciedad que la tuya y se notó la mejora en el funcionamiento. Así que en tu caso seguro que se nota más. No sé si será el origen de tu fallo, ya lo irás probando, pero la limpieza le hacía falta como el comer. No olvides hacer lo propio con el sensor map, el verde. Lo mismo lo has hecho ya. Y otra cosita que me ha quedado clara. Yo también desmonté cuerpo de la mariposa con batería sin necesidad de desconectarla pero si que me advirtieron de no desconectar la pieza de la mariposa de su conector, que si podía de
  10. Pues la verdad es que desde hace ya años no le echaba cuenta al tema de usar una u otra gasolina. Me refiero concretamente a si mejoraba algo con la de octanaje 98 frente a la 95. La conclusión a la que llegué tras varias lecturas técnicas es que si había cierta mejora no era por el aumento de octanaje sino por el uso de de adititivos y detergentes que limpiaban el circuito de alimentación. Y por lo que me comentas es lo que promete cepsa en la publicidad de ese producto y, como has comprobado, parece que algo hace. Si limpia inyectores, válvulas, conductos, etc.. pues en teoría el consumo d
  11. Apostilló el "maestro". :dry: Maestro de maestros...
  12. ¡Sí señor!, Carlos. Te estás poniendo las pilas bien con el tema de la conducción eficiente. Me alegro un montón. Estás llegando al máximo de eficiencia. La cifra de los 1000 kms. la tienes a un pelo. Pedazo de logro con ese coche.
  13. ¿Te ha costado o te va a costar mirarte lo de la mariposa? me refiero a esos 40 €. Imagino que ya habrás cambiado las bujías, porque con 110.000 kms. están estiradas hasta el doble de lo preconizado, que si no recuerdo mal su reemplazo corresponde a 60.000 kms. Si, como parece, el problema persiste. El origen es posible que pueda estar en lo que te dicen de la mariposa motorizada, pero ojo que el reemplazo es costoso. Lo ideal es que fuese suciedad acumulada en la misma -mecanismo muy proclive a ello en este motor-, y con una limpieza tanto de la mariposa como del colector de admisión es pos
  14. Bernardo, qué tal, bienvenido. Me confunde un poco esa parte de la descripcion de tu problema. Me refiero a eso de que se muere de luces y todo. Quieres decir que ¿se queda sin contacto? ¿totalmente apagado como si quitaras llave?...si es así parece un problema más complicado (...o no,quién sabe) más allá de bobinas, bujías o disfunciones en la admisión con la mariposa motorizada o sensores. Digo esto porque creo que de estar el origen del problema en algunos de estos componentes el motor se apagaría pero no el contacto, ni las luces si eventualmente estuvieran encendidas. Habría, creo, que b
  15. Disculpe el retraso, pero últimamente estoy muy olvidadizo... :whistle: Comprobado este fin de semana, con la bombilla de cruce aún fundida, y nada...ningún tipo de mensajes en el diario de alertas. Combinando varias opciones de consulta de alertas: enciende y apaga luces, antes...después, sin arrancar con contacto, etc... Sospecho que sencillamente en esta versión no se informa de esos fallos en el diario de alertas, por falta de sensores o ausencia de configuración en la BSI. Por lo mismo, me da a mí que en el caso de falta de agua en el lavaparabrisas tampoco avisa. Aquí añadiría el ejem
×
×
  • Create New...