Jump to content

Hugo807

Miembro
  • Content Count

    92
  • Joined

  • Last visited



About Hugo807

  • Rank
    Miembro Avanzado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    A coruña
  • Vehículo/s
    Peugeot 807 2.2 HDI FAP 170 cv Peugeot 3008 1.5 HDI 130 cv Allure

Recent Profile Visitors

1,400 profile views
  1. hola compañeros. AL final he seguido vustros consejos, incluso desmontando el sensor del tapón y limpiándolo todo bien pero no se ha arreglado (quizá lo haga menos pero siguie dando el fallo). En definitiva, he ido al taller y me ha dicho que l pieza vale sobre 150 euros (sensor del tapon y cable) y qiue colocarlo es algo engorroso. me lo han pedido y me lo colocaran esta semana... a ver cuanto sale al final. Gracias por vuestro mensajes! webquinty , cOmo dice el compañero lopecabrio , efectivamente es el utilísimo service BOx http://public.servicebox.peugeot.com/pages/in
  2. ya somo dos!..... yo de la esquinita donde se acaba el mundo.... entonces de este verano no te digo nada..jjajaja
  3. Hola COmpañero. Lamento no poder ayudarte ya que por mi ubicación (reducto climático del noroeste 😂) no veo los 35 grados ni de broma. con una temperatura veraniega normal sobre 25º no lo he visto subir de la rayita del 90 (medidor digital). Como se porta en los atascos o en ciudad?
  4. A mi no me da siempre el error. Es recurrente (todos los días que la cojo me pasa) pero no esta el error todo el rato. A veces tarda 10 minutos, otras una hora, a veces se va solo y vuelve al rato...… y da error de motor en la consola (al menos sin modo seguridad). En cuanto al despiece he visto esto en el ServiceBox parece que haberlo Hailo.. 😉 . Si no es mucha pregunta webquinty, ¿Cuánto que cobraron por la operación?, según el ServiceBox puede vales desde 57 a mas de 130 solo el cablecito.....😨 Sea como fuera Lo llevare la taller lo antes po
  5. Hola compañeros.... acudo al comité de sabios que es este foro para plantearos un problemilla que me ha surgido con mi 807 (2.2 HDI 170 FAP). Desde hace un tiempo me sale de vez en cuando un error en la pantalla que indica que el tapón de combustible esta mal bloqueado (tiene llave). he limpiado los imanes del tapón y la zona de la boca de llenado donde esta el sensor que detecta dichos imanes, he apretado bien y me he asegurado de que quede bien cerrado y nada, Sigue igual. Le he enchufado la maquinilla y me sale esto Alguna idea? puede que se
  6. Efectivamente, Se ve perfectamente (no como en mis intentos, ejejeje). Curioso artefacto, si señor...… gracias "vecino"
  7. Hola. Se me ocurre que pudiese ser algo referente al circuito de precalentiento, ya sean lo propios calentadores o el rele que acciona los mismos.... Pero di dices que arranca bien.... No se... Si le metes la diagnosis (como comenta nietora) igual te da la solucion o si no, alguna pista. Saludos
  8. Ah, y como comentario despues de echarle un vistazo a vuestros enlaces..... Sorprendido me he quedado.... Entiendo por lo que leo que Llevamos una mini-caldera de gasoil debajo del culete....... No tenia ni idea... Ver para creer, jejjeje... Saludos
  9. Muchas gracias compañeros, me habeis dejado mas tranquilo. Muchas gracias por compartir vuestros conocimientos.😀 Asi da gusto
  10. Puede ser esto??: pertenece al sistema de calefaccion adicional automática ¿? Y si es, ¿es normal que eche humo de esa manera.....? Saludos.
  11. Este es el tubo por el que sale el humo que, como dije, lo hace de manera muy esporadica. Solo lo he visto dos veces en 45000 km.
  12. Pues vaya..... La verdad es que no parece estar nada suelto. Subo el video para saber vuestra opinión. YouCut_20190109_135329224.mp4
  13. Hola Compañeros. Os cuento algo que ya me ha pasado dos veces (en 45000 km +/-) y que me ha sorprendido mucho (la primera vez incluso asustado ya que iba en circulacion y creí que se me estaba quemando el coche). Estando mi Furgo con el motor encendido, al ralentí, y sin acelerar el motor, empieza a echar una cantidad considerable humo (blanco) por debajo, más o menos a la altura del asiento del acompañante. Tal y como empieza para , y puede durar 2 Ó 3 minutos. He mirado por la zona donde surge el humo y veo que existe un tubo similar a un escape (incluso curvado hacia abajo) per
  14. Queda perfectamente adherido. Adecentamos el cableado ylo cubrimos (lo que se ve en azul) con cinta negra y listo
  15. Una vez decido, ajustamos la longitud y adaptamos los conectores Pese a que la tira de leds viene con un adhesivo, le pongo una tira a mayores de 3M de doble cara Encima colocamos la tira de leds
×
×
  • Create New...