Jump to content

rey arturo

Miembro
  • Content Count

    79
  • Joined

  • Last visited

  • Days Won

    1


rey arturo last won the day on July 21 2018

rey arturo had the most liked content!

About rey arturo

  • Rank
    Miembro Avanzado

Recent Profile Visitors

1,000 profile views
  1. Veo que es de cristal líquido también, por lo que el problema puede derivar de lo mismo. Además, en esa zona, conforme el coche está encendido va aumentando la temperatura.
  2. Hay algo que no entiendo en la factura. El bloque hidraulico yo lo limpie (desmontando los solenoides) y el resultado fue suavidad de marcha y cambios precisos. He puesto un bloque nuevo con idéntico resultado, pensando que se iba a solucionar el problema del retemblor de la marcha atras, porque pense que la valvula que libera el TCC se agarraba, pero no era eso. El bloque hidraulico me parece un pelin caro cuando su precio ronda los 550 euros iva incluido y sobre la instalacion de elctrovalvulas se referira a montar el nuevo bloque (porque no hay mas electrovalvulas). Como te han puesto uno
  3. Hazle una diagnosis, un test en modo localización de averias y comprueba que el angulo de giro cambia al entrar en "medidas de parametros" en el modulo del ESP o en el modulo del combinado . Mira a ver que defecto sale. Si te acercas por Burgos, "le enchufamos los cables al niño"
  4. Las cajas automáticas son "esas desconocidas". Son faciles de reparar, solo hay que tener el repuesto y estar dispuesto a hacerlo, hay mucha información por Internet. Mi experiencia con mi caja es la siguiente: Me daba unos tirones de mil demonios al cambiar de marchas cuando el aceite estaba caliente. Desmonte el cuerpo de válvulas ( no es difícil, pero hay que quitar bastantes elementos con lo que se te pueden ir 4 horas para acceder al cuerpo de valvulas). Con el cuerpo de valvulas fuera, desmonte una por una todas las correderas y muelles (el despiece se encuentra en la pagina de Sonnax,
  5. Bienvenido al mundo de los automáticos Si sube de vueltas al cambiar no es muy normal, eso es que no cambia a tiempo. Alguna válvula trabaja mal y se demora mecánicamente aun habiendo recibido señal eléctrica. Lo mas seguro es que tengas que limpiar/desmontar cuerpo de válvulas. Yo estoy haciéndolo en mi coche. Mi Peugeot 607 daba tirones en casi todas las marchas. Ahora va fino como la seda y estoy a falta de resolver otro tema del cambio porque se me para en D y en R. Seria interesante que le pasaras el Lexia a ver si hay algún código de avería.
  6. Me ocurre lo mismo y voy a proceder a cambiar el ATF. Seguramente el cuerpo de válvulas necesite mantenimiento, que yo mismo haré. Lo desmontare del coche y limpiare el cuerpo de valvulas con tiner. Revisare los solenoides pues puede que alguno de ellos necesite ser reparado, cambiar bujes, roldanas etc. Sin duda una labor exhaustiva de una jornada. Seguramente es lo que le habran hecho al compañero, pues solo el cuerpo de valvulas en Ebay sale por 500€. Normalmente una buena limpieza, revision que las electrovalvulas vayan suaves y que las correderas internas deslicen. Hay bastante
  7. Gracicias, Jokameda, cualquier aclaracion es bien recibida. Lo que mas me mosquea aparte de no comunicarse es que ni tan siquiera sale el CD. He montado otro que he comprado en internet, version francesa, sy si que lo reconcoe la BSI con software 6.63 y no me casa con la pantalla ("versiones logicas incompatibles") ni puedo cambiar el idioma a menos que me haga con el cd 6.63. Este RT3 si que funciona con esas limitaciones. El tema es que sigo cacharreando con mi RT3 roto, No creo que se haya jorobado por haberlo desconectado al ver que no terminaba de cargar después de una hora de car
  8. No se comunica: "Error de comunicación". No se si llevara algun "Transponder o algo asi" que lo bloquee. En cuanto a la ultima version, en Peugeot ni la conocen. ¿Alguien la tiene y puede prestarmela? Mil gracias
  9. Me auto- cito, la bateria de litio es solo para soportar el servicio del telefono en caso de que se agote la bateria principal. No se puede volver a una version anterior. Este Navegador tiene muy mala uva y se jode con la mirada. El síntoma que aprecio fue:"Versiones logicas incompatibles..." El pitido continuo en los altavoces podría deberse a que el VIN del coche se ha borrado del RT3 (esto ocurre cuando pones un rt3 de otro coche al tuyo. Tienes que introducir el VIN de tu coche con el Lexia en la parte de telematica...vin...etc-) No me explico como ha podido bloquearse y que no se des
  10. Gracias Cudeiro, de momento solo dispongo de la version 6.6D y la 6.62. Lo que mas me mosquea es que el cd ahora no lo expulsa, aunque si lo introduce. Y sobre todo no reconoce la unidad la BSI.
  11. Hace unos días salio en la pantalla del navegador "Versiones logicas incompatibles, introduzca CD de Instalacion". La radio seguía funcionado, solo que con un pitido intermitente que no cesaba, salvo que la apagases. esta avería salio nada mas solucionar la del ESP (por supuesto no guarda relacion, pero me da que este coche tal cual arreglas algo, se jode otra cosa para mantener a favor "el saldo de las averías"). La version del navegador era la 6,52, (pulsas menú y aparece) y me hice con un CD con version 6.62. Segui escrupulosamente las instrucciones (motor en marcha... y esperar). Tras mas
  12. Nada de eso pasara. Tu mecánico quiere cobrar por un trabajo fácil. Apaga el contacto y las luces y si aun así tienes miedo, desconecta la batería. "Eso te salvara de morir entre terribles sufrimientos". Aunque pensándolo mejor... cambia de mecánico y después la lampara. Jejejejeje Busca en Ebay o Aliexpres, hay muchas tiendas (quita la lampara de tu coche, que es muy fácil , solo hay que desenroscar el tapón grande y seguir las indicaciones de los enlaces del compi Cudeiro. Te recomiendo por ese precio sustituyas las dos lamparas para que la luz sea idéntica en ambos faros. Igual tempera
  13. No es difícil. Ademas en ese faro no esta mal de quitar la lampara. Lo que si puede ser cara si la compras en el conce. Si la pillas por Ebay o Amazon puede costarte menos de la cuarta parte.
  14. Bueno, pues después de cambiar este sensor, el fallo desapareció. Lo mejor es que le hagas una diagnosis con Diagbox y hagas un test. Pueden ser varios componentes: desde este sensor que en mi coche el 607 va justo debajo del asiento trasero en el medio, el contactor de freno (lo da en el test), el sensor de angulo volante en el com 2000 (la pieza que lleva el mando de los intermitentes, limpiaparabrisas...) la propia centralita del ABS, y cualquiera de los captadores de giro de rueda (lleva uno por rueda y están al lado del disco de freno, se ven bien). El test te va a decir ue unidad esta ma
×
×
  • Create New...