Jump to content

Iceace20

Miembro
  • Posts

    12
  • Joined

  • Last visited



Everything posted by Iceace20

  1. No creo que este mal puesto el conector está quitado y en 2 de los cuatro pines un palillo.
  2. Pues la semana pasada hinque goteaba líquido y he comprobado que viene del depósito del fap. Pues desmonto y veo una fisura., El depósito en cuestión lleva un conector redondo negro y una ficha alargada de varios pins , pues esa ficha no estaba conectada al depósito eolys y lleva dos palillos a modo de cerrar el circuito. No sé muy bien que función hace Que se os ocurre que le hayan podido hacer?? El lunes voy a pedir explicaciones de eso ya que lo hice en servicio oficial. Un saludo.
  3. Si sale frío, pero hace mucho calor es como que no se nota. Pero si enfría.
  4. Veréis si hace mucha calor no enfría mucho enfría pero no lo que debería. Al encenderlo escucho como un ruido a gas como si circulará., pero no llega a enfriar bien el habitáculo. No tengo parones, va bien pero como si le faltarán frigorías. Recargandolo puede ser?? He quitado el filtro polen y estaba sucio lo estoy prondo sin el puesto. Alguna idea.?? Es modelo restyling del 2006 1.6 hdi.
  5. Hola a todos, me acabo de registrar para poder pertenecer a esta gran comunidad, poseo un 307 sw y gracias a este foro y sus participantes he aprendido muchas cosas sobre el. Saludos
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.