Jump to content

PompoStunt

Miembro
  • Content Count

    42
  • Joined

  • Last visited



About PompoStunt

  • Rank
    Miembro

Información del Perfil

  • Ubicación
    Castelldans,Lleida,España
  • Vehículo/s
    Peugeot Expert 2.0 136cv 2008

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Con el nuevo cable me vuelve a funcionar todo bien.
  2. Venga va,ya nos vas comentando a ver como queda la cosa. Un saludo!
  3. Bueno,ya me llego el nuevo cable y ya volví a probar con él,y ha parecido ser que el cable antiguo que tenía dejo de funcionar como debía,con el nuevo ya vuelve a leer todo y también lee automáticamente el VIN nada más entrar. Seguiré investigando unas fallas que tengo y os seguire comentando.
  4. Eso también me lo hace,antes el VIN me lo leía automáticamente y ahora no,aparte también la ausencia de dialogo. Estoy esperando a que me llegue otro cable,cuando lo pruebe con el nuevo ya te diré si sigue igual o que. A mi esto me pasa desde que lleve la furgoneta al taller y conectarla,no se si a ti te pasa también por lo mismo
  5. Al final compré otro cable,estoy esperando a que llegue,y el programa ya lo desinstalé e instalé varias veces y seguía igual. Cuando pruebe con el nuevo cable ya os cuenta haber que tal.
  6. Hola de nuevo! He estado leyendo por Internet en varios foros de gente que le pasaba lo mismo que a mi y resultó ser porque había estado estado conectado a Internet y se le bloqueo el cable lexia,compró otro cable y ya le volvía a funcionar. Puede que a mi me este pasando lo mismo pero ahí viene mi nueva duda que me ha salido habiendo leído esto...Yo nunca he conectado el programa con Internet porque sabia que nunca había que hacerlo,pero claro imagino que la bsi si lo estuvo,entonces no se si realmente el cable se ha llegado a bloquear o no
  7. Bueno,aprovechando que la lleve a cambiar un palier le dije que la enchufaran para ver si a ellos les daba las mismas fallas que a mí,pero visto lo visto,me podia haber estado calladito 😅 Pienso que al conectarla con su maquina,debió actualizar la bsi y yo a la hora de querer conectarla ya no me deja
  8. Buenas tardes familia! Pues tengo varios problemas con mi Expert...Resulta que a raíz de llevarla una vez al taller (no oficial) cuando quiero conectarla yo en casa con mi lexia,me da ausencia de dialogo en todos los apartados,menos en la inyección,los frenos y la electrobomba de dirección. Antes de llevarla al taller me leía todo,vamos que incluso le monté el regulador de crucero y en nada tenía problema,pero desde que la llevé ya nada de nada. Recuerdo que antes el símbolo de la @ me salía en verde y ahora me sale en rojo. Tengo que hacerle varias cosas como borrar unos f
  9. El caudalimetro,cuando desmonte todo para poder acceder a la egr lo miré y no estaba sucio,al contrario,se veía de lujo. También me dio por comprar otro ya que no tengo a mano nadie que me lo pueda dejar,pero digo lo mismo lo compro me gasto una pasta en uno y sigue dando el fallo... Ahora aparte del fallo P0098 también me da otros que ahora no recuerdo el número que dice que la válvula de recirculacion de gases esta demasiada cerrada o algo así,que por eso digo que no me hace el aprendizaje de la egr ya que como he dicho,la furgoneta al acelerar suena fatal...
  10. Hola de nuevo familia! Esta Expert me tiene locoo!! Os cuento,sigo con el fallo motor encendido,según el diagbox el fallo es el P0098 (señal temperatura admisión) me sale como defecto permanente aún habiendo cambiado dicho sensor y volviendo hacerle una diagnosis sigo igual,como dije por aquí,desmonte la egr y la limpié ya que me dijeron que también podía dar el fallo por que estuviera la egr muy sucia,y mi sorpresa fue que el anterior propietario de mi Expert le había anulado la egr poniendole la chapita. Total,la limpié,volví a montar todo,le hice una aprendizaje y ahora suen
  11. El otro dia me tocó pasar la itv a mi Expert,y ya estando allí le pregunté por el tema... No es solamente ir a la itv, hacer la gestión y pagar (que son sobre 40 y pico €),antes de hacer la gestión en la itv tienes que pasar por Peugeot, pedir un certificado conforme es un vehículo que su uso también puede ser como el de un turismo, pagar ese certificado y con ese certificado ir a la itv, entregar dicho certificado, pagar como decía esos 40 y pico € y listo. Como te dijo Cudeiro, el impuesto sale más caro al pasarla a turismo, pero te ahorras tener que ir 2 veces a palmar 😅, vamos, q
  12. Y eso que eso de los metadatos,que viene a ser problema del usb/canciones?
  13. Buenas familiaa! Pues vuelvo con otra duda 😅 He estado mirando los chips estos externos,esos que intercalas en una parte de la instalación,y queria saber opiniones por si alguno de vosotros ha probado alguno. Ya me imagino que lo que anuncian dichos chips que si tantos cv de más y tanto par motor de más nunca serán los que realmente dan jeje El que he mirado pone que es para motores diesel de Peugeot,ya sea 1.6 HDI o 2.0HDI y es lo que no me acaba de convencer... Gracias de antemano familia! Y a los que estén de vacaciones,a disfrutarlas! Saludos!
  14. Ieeepaaa pues el tema Jokameda está en que las canciones me las reproduce todas pero cuando le da la gana parece que no reconoce el pen,a veces pongo contacto y guay,sigue incluso por la cancion en la que se quedó,pero son más las veces que cuando pongo contacto,se pone a buscar con el simbolo del reloj de arena y pone ''fallo periférico USB'' entonces quito,vuelvo a poner el pendrive y ya,pero claro oooootra vez vuelta a empezar la lista. Como dije,probaré con otro pendrive haber si va a ser por él,pero en el otro coche me funciona bien... También estoy a la espera de que me llegue
×
×
  • Create New...