Jump to content

LJohn

Miembro
  • Content Count

    29
  • Joined

  • Last visited



About LJohn

  • Rank
    Miembro

Información del Perfil

  • Ubicación
    Jaén
  • Vehículo/s
    Peugeot 307 1.6 gasolina

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Al final ne he dado cuenta de que cuando pongo el intermitente para la izquierda, a lo 3 segundos más o menos, salta lo de la anomalía. Que tengo que hacer?? hace unos meses tuve que desmontar el airbag para arreglar el claxon que no hacía contacto. Puede ser que desde esa vez sea el problema?
  2. Buenas tardes, me esta valiendo el mismo problema. Hace un año o dos me salió, pero toqué los conectores que hay debajo de los dos asientos, hice un poco mas de presión, no los desconecte ni nada, y hasta hace unas semanas no ha vuelto a salir la anomalia. He vuelto hacer lo mismo, pero nada, sale cada 2x3. Me ha salido con algunos baches fuertes y hoy creo que ha sido al poco de poner el intermitente a la izquierda, pero he apagado el coche y lo he vuelto a encender para volver a darle al intermitente y nada, no salta la anomalía. Me gustaria saber que cables son los del airbag pa
  3. Lo acabo de solucionar, he descubierto que el muelle ha perdido fuerza, lo he sacado y lo he estirado. Así tiene mas fuerza y hace contacto con las pletinas. Ya funciona como debería funcionar.
  4. Como se mide la tensión de la toma?
  5. Tengo aqui en casa la luz, y aparentemente esta bien, la verdad no se como hace contacto para que de luz. Es el muelle el que hace el contacto?
  6. El muelle va perfecto, pero lo mismo ahí no hace bien contacto no? y la conexión aparentemente estaba bien
  7. Pues ayer también los mire y esta bien, si no me he confundido de fusible claro. Pero creo yo que si estuviera el fusible fundido, directamente no cargaria nada, y en este caso si que carga, pero salta lo de anomalía al rato
  8. Buenas tardes, he cambiado la luz de la guantera pensando que estaba fundida, y no lo estaba, igualmente le he puesto una, pero nada, no iba, he mirado los fusibles,y esta bien, ademas, todas las luces interiores funcionan. Que podria ser?
  9. Hoy he intentado desmontar la toma de 12v y no he podido, hay algo que no le deja salir. Creo que lo llevare a un mecánico de electricidad y que lo mire bien,
  10. El otro dia un amigo mirando el liquido de frenos (que llevara sin cambiarse medio siglo, mínimo dos años que es desde cuando tengo el coche, pero es evidente que el coche lleva sin tener mantenimiento por parte del dueño anterior unos 5 o 10 años, ya que las ruedas tenían 10 años, la correa lo mismo etc) quito el tapón y vio como que estaba el liquido hecho una pasta, pero tocando se rompio el filtro muy fácilmente ( manazas). Es que ambos lo vimos como si fuera una pasta dura, como si llevara 20 años el aceite sin cambiar. Pero bueno comprare ese filtro y se lo pondré o me esperare uno
  11. aun nada, estoy en plena epoca de examenes, a ver si la semana que viene tengo un hueco y quedo con un amigo ya que mi polimetro no lo encuentro
  12. La pieza numero 6 se puede comprar?
  13. He comprobado esta tarde que si lo tiene, pero esa luz del ESP no se me enciende al encender el coche, y nunca me ha saltado el ESP. Me pudo saltar hace un par de años que tenia las 4 ruedas cristalizadas, pero no me salto, seguramente esté desactivado no?
  14. Una duda que tengo, me he dado cuenta de que se me esta despegando el forro del techo pero es por la zona delantera, justo delante del parasol del conductor, es un trozo pequeño, pero ahora con el sol y el quita y pon del parasol, se ha despegado un poco mas. Me gustaria pegarlo, pero no se que pegamento puedo utilizar ya que es una zona donde le suele dar mucho el calor por el tema del sol.
  15. se supone que todos lo tienen? mi 307 es del acabado XS y del 2001, lo tendra?
×
×
  • Create New...