Jump to content

betikoo

Miembro
  • Content Count

    28
  • Joined

  • Last visited



About betikoo

  • Rank
    Miembro

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Sant Vicenç dels Horts
  • Vehículo/s
    Peugeot 307 HDI 1.6 90cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola! perdona, he estado muy liado con el curro.... Mañana hago la copia y lo subo a Mega. @admin Hay algún problema en subir una copia del gps igo y colgarlo por aquí?
  2. Tiene pinta de ser el fusible.. yo soy de ese grupo reducido de personas que le pasó jajaja
  3. Entiendo que si hago una copia de mi tarjeta y lo subo te vale no?
  4. Ya que tenemos la misma radio, A ti te tarda mucho en encontrar satelite? a mi no me encuentra.. y quizá encuentra y pierde la señal de golpe. Estoy por poner otro navegador gps..aunque supongo que debe ser la antena que no recibe bien la señal.
  5. En lo de los mandos no me entero mucho todavía.. Pero en general es un bueno navegador. Con esa versión de android puedes estar tranquilo 2 o 3 años que te funcionará a la perfección. Luego ya no sé como evolucionará esto jeje.
  6. Pues he montado: Radio: https://amzn.to/2QMrhEk Conector: https://amzn.to/2QKNCCw Marco: https://amzn.to/2QQmMJi(aunque he tenido que hacer chapucillas porque se me quedaba un poco fuera.) Adaptador de antena: https://amzn.to/2RvXw09 Total: Alrededor de unos 120€ ya que soy prime y estaba todo en stock Como @jokameda que tiene la misma creo, me ha sorprendido bastante la calidad del sonido (tampoco se necesita mucho para mejorar la radio de serie). El bluetooh funciona de lujo, y en si va todo bien en general. Solo pedía que no se quedara colgada y de momento funciona muy flu
  7. Probaré con un tester si lo encuentro jeje. Merci!
  8. Refloto por si alguien me ayuda: He montado una radio 2 din china, todo funciona perfecto excepto lo del apagado automático, ya que tengo que apagarla y encenderla yo con el boton. Memoria si que guarda, solo es con el apagado.. Tengo adaptador iso-fakra, que se supone que tengo que cambiar el amarillo y rojo?
  9. Tu idea es cambiar el sofware entero o personalizar el que monta?
  10. Perfecto! Ya he comprado también el adaptador de iso-fakra y viene con adaptador de antena. Creo que no me dejo nada. Cuando tenga todo lo intentaré montar y si tengo alguna duda pues vuelvo a dar un poco por saco.. espero que al menos sirva a futuras personas mi torpeza. Por cierto, ayer desmontando la radio algo toqué que pegó un chispazo... en un principio no le di importancia. Vuelvo a montar todo, y veo que no enciende la radio.. y yo ui que raro, salgo del coche y no me cierra..ui raro raro raro, me meto dentro, pongo el contacto para ver si tiene batería y los limpias a
  11. Ahhhhhh valeeeeee...ahora lo voy pillando. Nose como leí en otros post que mi radio no variaba las conexiones. El marco ya lo he comprado y pone que llega mañana "ojala". Me faltarla el adaptador iso-fakra. En la antena has necesitado algún adaptador?
  12. Ahhh valeee! es que creía que teníamos las mismas conexiones tu y yo.. en mi caso no son iguales.
  13. Le estoy dando vueltas.. y no quiero cortar cables por eso había pensado en el adaptador iso-fakra. https://amzn.to/2I9p72D ¿como has hecho para no utilizar los cables que venían con la radio? Es que le estoy dando vueltas y no pillo como has hecho para cortar y no utilizar los cables que vienen con la radio.. Perdona y perdonar.. es que soy un poco zoquete para estas cosas.
×
×
  • Create New...