Jump to content

tinin1

Miembro
  • Content Count

    39
  • Joined

  • Last visited

  • Days Won

    1


Posts posted by tinin1

  1. El 24/3/2019 a las 19:51, jc38 dijo:

    Hola he cambiado el depósito de eolys en un 307 se HDI del 2003. Según el brico del foro , pero mi pregunta es he dejado el contador de eolys a 0 ( el segundo contador) en el primero me pone 20 gramos , también lo tengo que dejar a cero?

    El primer contador es de la cerina que hay en el fap, si miras en los videos del YouTube sale como un barrillo color tierra,  y no lo debes poner a cero mientras no lo cambies o limpies.

    20 gramos equivalen a poco mas de 30.000km recorridos, depende de lo que consuma cada coche a los 100 kmh, en mi caso toco a 1.700/1.800 kilometros por gramo.

  2. El 1/4/2019 a las 22:01, piterfly dijo:

    Muchas gracias . He visto los dos y realizado los dos y ninguno los resetea.

    Gracias de todos modos.

    Yo usé el primer vídeo, en el se resetean la bsm ( edc16c3) y la (addg03), es decir placa del motor y de aditivación, concretamente hay un paso en el que el modulo de aditivación es como si se sustituyera, (en piezas de recambio, solo en programación). 

    Me dio la impresión de que al hacerlo, el modulo de aditivación cogio por defecto los valores de la placa del motor y a partir de ahí me reseteo el sistema. 

    En el fondo es un reseteo de la placa de aditivación nada mas.

    No se si te servirá, pero tenlo en cuenta por si acaso.

     

     

    5 Ojo sustitución calculador de aditivación.jpg

  3. Esto es como las impresoras, cambias el cartucho y lo pones a cero para que vuelva a hacer las copias que le correspondan, en nuestro caso al reponer la cerina porque teníamos el deposito vacío ponemos a cero el contador programado por el fabricante, según los modelos para los kilometros que le correspondan.

     

    Y el sistema no sabe el nivel, no tiene sensor, solo incrementa la cuenta desde cero, y cuando va faltando poco de forma programada aparece un aviso de: posible riesgo de colmatado del FAP, anticipándose para que no se quede vacío el deposito de la cerina, (pero cuidado por si el mismo aviso viene también por otro motivo).

     

    Entonces si ponemos a cero el contador de la cerina ó eloyss, debemos limpiar o sustituir el FAP, todo debe ir a un tiempo porque cambia la frecuencia de regeneración, en mi caso lo hacia sobre los 500/600 km.

     

    Y tras el consiguiente mensaje de: riesgo de colmatado del fap, que repuse la cerina limpiando el FAP y  el consiguiente reseteo, pasó a hacerlo sobre los 1.100 km. (pero sólo tras el reseteo), porque lo hice 2.000 km mas tarde, es decir el coche no se enteró de la limpieza del FAP, hasta que se lo dije y siguió regenerando a los 500 km hasta que lo  reseteé, y el programa empezó desde cero.

     

    Las regeneraciones pasaron de los 500 km a los 1100 km, mas o menos el doble de kilometros.

     

    El coche da por sentado que como todo comienza de cero no necesita regenerar tan a menudo, por eso es importante que la limpieza del FAP sea buena, porque la parte mecánica irá por un lado y la programada por otro (desde cero) y como el filtro se haya limpiado a medias las regeneraciones son mas espaciadas por la programación, tener cuidado con eso.

     

    Entonces que pasa si repongo la cerina, limpio el FAP, pero no reseteo porque no tengo el pp2000?, pues nada, simplemente regenera mas a menudo de lo que le corresponde, pero cuando te acerques al final de la cuenta, (los kilometros programados por el fabricante) tendrás el aviso igualmente y todo irá descolocado, porque lo tendrás que resetear y el filtro ya no estará recién limpiado, o la cerina se habrá gastado un poco.

     

    Bueno, espero haberos servido de ayuda y sobre todo, no haceros un lío.

     

    Recibir un saludo.

     

     

     

     

     

  4. hace 44 minutos, tinin1 dijo:

    Espero  poner esto en el sitio adecuado.

     

    A mi me aparecía esto:  P0087-Presión inferior a la consigna.

     

    Por interes común he creado un nuevo tema, con el fin de llegar a mas personas. 

     

  5.  

    (407 HDI, 1.6, 110cv, año 2005).

     

    A mi me aparecía esto:  P0087-Presión inferior a la consigna.

                                          P0093-Electrovalvula de regulación de la bomba se abre menos que la consigna.

                                          P1113-Presión rampa inferior a la presión mínima.

     

    Con diagbox y circulando yo veía que coincidía el valor de consigna que pedía el motor con el valor medido que da el sensor de presión, hasta ahí todo bien, pero cuando le aceleraba con brusquedad al coche se quedada muerto, no respondía el acelerador, se ponía dura la dirección, aparecía un símbolo de fallo aceite motor y se quedaba encendido el símbolo del motor en el cuadro, con el consiguiente aviso de que pasara por el taller al volver a arrancar, pero sin problemas mientras no le acelerara de nuevo con brusquedad.

     

    El motivo fue que tenia obstruido filtro del gasoleo por haber apurado la reserva unos 40 km. no se alimentaba suficiente caudal a la bomba del gasoleo cuando se le pedía en las aceleraciones y por eso todos los síntomas y avisos que he descrito mas arriba. 

     

    Tenerlo en cuenta por si os pasa, un saludo a todos.

     

     

  6. hace 12 horas, tinin1 dijo:

    No se si sera por el fap pero es mucha casualidad cada 500 km y creo que tiene muchas papeletas, yo no las noto pero hay gente que si, supongo que dependerá del coche.

     

    En una ocasión le hice la regeneración forzada en carretera y note esos tironcillos que cuentas,  pero cuando lo hace el coche de forma natural no me entero.

     

    Entonces cuando regenera, fijate en la temperatura del motor, porque suele ser un poquito mas alta, o siempre lo hace cuando la temperatura esta mas alta, es decir si miras la aguja de la derecha (del motor), la suelo ver arriba (sobre las 12 mas o menos).

     

    En mi caso, al principio regeneraba sobre los 500/600 km. cuando el coche tenia 110.000 km, después me salio el fallo del fap y tras limpiarlo, reponer la cerina, y resetear ahora lo hace sobre los 1.100km. (Circulando casi todo en autovía).

     

    Un saludo y que tengas suerte.

     

    Perdón jjcf, esto se lo tenía que haber puesto a Fernando191111, disculpa es la falta de costumbre.

     

  7. El 16/2/2019 a las 0:36, jjcf dijo:

    lo primero olvídate de vídeos y demás cosas. SI no se hace primero una diagnosis al coche ,luego ya podemos ver videos y demas cosas si quieres ,pero lo primero es lo que digo

    No se si sera por el fap pero es mucha casualidad cada 500 km y creo que tiene muchas papeletas, yo no las noto pero hay gente que si, supongo que dependerá del coche.

     

    En una ocasión le hice la regeneración forzada en carretera y note esos tironcillos que cuentas,  pero cuando lo hace el coche de forma natural no me entero.

     

    Entonces cuando regenera, fijate en la temperatura del motor, porque suele ser un poquito mas alta, o siempre lo hace cuando la temperatura esta mas alta, es decir si miras la aguja de la derecha (del motor), la suelo ver arriba (sobre las 12 mas o menos).

     

    En mi caso, al principio regeneraba sobre los 500/600 km. cuando el coche tenia 110.000 km, después me salio el fallo del fap y tras limpiarlo, reponer la cerina, y resetear ahora lo hace sobre los 1.100km. (Circulando casi todo en autovía).

     

    Un saludo y que tengas suerte.

     

  8. Estas son las medidas que he salvado en pantallas, aunque veas que no es proporcional a las rpm son tomadas con el coche en marcha, quizás si piso el acelerador sube la presión, y si lo suelto aunque sea a altas rpm baja la presión, no se si sera así pero esto es lo que vi:

     

    Rev. por minuto         Bares

             771                    282

             803                    306

           2.313                 1.129

           2.891                    839

           2.923                    722

           3.000                    612

     

    Un saludo.

     

     

  9. El 2/7/2018 a las 21:36, tinin1 dijo:

    Hola jjcf, compré un lexia pero hasta ahora solo he podido ver que el FAP iba por 80 gramos de cerina, el vendedor tenia un 307 del mismo año y sin problemas pero en el 407 no me deja entrar en la unidad de control del motor, lo he probado en otro 407 y nada.

     

    La verdad es que el coche va bien, solo noté que el turbo  empezó a mancharse de carbonilla, entonces llevé el FAP a limpiar y ya no se mancha el turbo.

     

    Compré el coche con 108.000 kmts. y si es verdad que sobre los 120.000 hay que limpiar el FAP éste lo ha clavado, porque ya va a por los 122.000 kmts.

     

    Muchas gracias por vuestra atención, un saludo.

    El coche ya va por los 137.000km. configuré el lexia, la carbonilla en el turbo es algo habitual en algunos coches, el sensor diferencial no registra variación  al ralenti si el FAP ha regenerado, estas son algunas medidas que híce:   

     

                 Aditivo en FAP         Carga en Fap            RPM                    Presión dif. en milibares  

                          0%                                0%                800/1500                               0

                        74%                                1%                     803  : Ralenti                    0
                        74%                                2%                  3.245                                  47

                        74%                              29%                 1.414                                     4

                          3%                              46%                    739 :  Ralenti                     4

                          1%                             59%                     771:   Ralenti                     8    
           

    El aditivo en Fap, es la cerina acumulada en el filtro al paso de los km. (hasta 120.000km). 

    La carga en Fap, es la obstrucción del hollín que provocara la regeneación a partir del 65%.

    RPM, revoluciones por minuto.

    Presión diferencial,  en el sensor diferencial del FAP.

     

    Se ve que lo importante es la carga del filtro y  comprobé que regenera a partir del 65%. 

     

    Un saludo.

     

    image.png

  10. El 1/1/2019 a las 16:59, gibbo dijo:

    Se paso en Diciembre.De momento un año me despreocupo de ese tema de itv. Ahora lo que me preocupa es que deje de regenerar.

    Hola, voy a dar mi opinión pero no se si estaré en lo cierto y perdona si aun te lío mas, veras para anular el fap, supuestamente hay que vaciarlo y desprogramarlo, entonces es posible que solo lo hayan vaciado, y es un dilema porque si vas a tener que pagar para que te lo desprogramen quizás te interese mas volverlo a poner, por el tema de la itv, pero eso es algo personal que tendrás que pensar.

     

    Entonces que esta ocurriendo?, no se como le dará la orden de regenerar si  el fap esta vacío, porque el sensor diferencial supuestamente no le da la orden, quizás se haga de forma programada por kilometros.

     

    Podría pasar que hayan  taladrado  el fap sin vaciarlo y se siga obstruyendo a pesar del agujero,  el caso es que  yo creo que tarda mucho porque bastan 10 minutos para regenerar, y podría ocurrir que al estar todo descompensado no se hace de forma natural,  entonces por eso tarda mas el coche metiendo post-inyecciones  tratando de encontrar el fap limpio, la verdad que no lo se.

     

    Una alternativa es  encontrar alguien que pueda ver con el diagbox la carga del fap,  se puede ver como va subiendo  según los kilometros y al mismo tiempo te asegurarías  de si esta o no desprogramado, aunque tiene pinta de que no lo esta.

     

    Recibe un saludo y espero que tengas suerte, ya nos contaras.

     

  11. El 13/11/2018 a las 13:34, tinin1 dijo:

    Tras una semana y con los siguientes 1100 km. sigue sin regenerar,  (lo hago de manera forzada),  al final entré en la opción del vídeo que reemplaza el calcualdor de aditivación,  pero tampoco consigo nada, no la uséis porque es para cambio del calculador nada mas  y entrando solo me da opción de poner a cero los dos contadores, 1 y 2, fap y eloys, aparte del consiguiente peligro de configurar un nuevo calculador de aditivación, aunque sigas con el viejo.

    Agradecería si alguien en el foro me puede orientar para el resetéo a  groso modo.

    Un saludo. 

     

    Tras 4.000 km. todo perfecto, al indicar con diagbox que cambiaba el calculador del aditivo (Sin sustituirlo), se coordinaron los calculadores del motor con el del aditivo y a partir de entonces empezó a regenerar si problemas.

     

    Antes regeneraba sobre los 450 km. tras el resetéo, ahora lo hace sobre  los 1.100 km. (hechos  en carretera al 99%).

     

    La orden de regenerar  comienza a partir del 65%.

     

    Cuando usamos la opción de sustituir el deposito o reponer el aditivo, el programa simplemente pone a cero el contador , en mi caso eran 99 gramos, y no hay que hacer nada mas, ni de cálculos de gramos ni de nada, simplemente se pone todo a cero dando por hecho que se han limpiado el fap y repuesto el deposito del aditivo, preparado para otros 120.000 km.

     

    Un saludo a todos y Felices Fiestas.

     

     

  12. El 30/10/2018 a las 6:43, uge92 dijo:

    Buenos días, lo primero muy buen curro y un valiente. Luego podrías hacer varios pantallazos y un pequeño brico. Según lo que se lee en ese minuto, no pregunta los granos de cerina sino la cantidad total de aditivo, si llena un litro pues serán 1000 gramos aprox , no? Para mí mete la cantidad correcta. 

    Ya nos contarás

     

    Un saludo

    Hola, no me decidí a usar la "sustitución de calculador de aditivación" hasta el final por precaución, la verdad que no se de donde saca el autor del vídeo que se meta ahí la cantidad de eloys rellenado, porque solo sirve como su nombre indica para cambiar el calculador, literalmente me pregunta si quiero poner a cero los 2 contadores, fap y eloys nada mas, y lo único que hice fué dejarlo a cero, tal cual aparece al configurarlo, porque como ya había resetado los 2 contadores antes, no había que hacer nada mas y ya esta todo solucionado.

    Por darle una explicación, podría haberse descontrolado la coordinación entre la tarjeta del motor y la controladora del aditivo, desde el primer momento se quitó el aviso de colmatado del fap y se pusieron a cero los dos contadores, fap y eloys, pero sin embargo no regeneraba. 

    Por eso, para mi este vídeo es una referencia aproximada, porque hay algunas contradicciones entre lo que se ve y los mensajes de aviso que te va dando el diagbox, pero dando gracias me ha servido para aprender  un poco mas.

    Ahora a ver si me suelto un poco y os pongo algunas pantallas.

    Un saludo.

  13. El 2/11/2018 a las 22:09, tinin1 dijo:

    Bueno os explico  por donde voy, he hecho una regeneración forzada en carretera porque iba por el 65% de carga el filtro y me daba miedo al llevar 1.100 km sin regenerar de forma natural, cuando lo normal son 400/600 km. cada vez entiendo menos,  ahora va por el 29%  de carga con casi 600 km.  esto es muy curioso, ya os iré contando como me va.

    Un saludo.

    Tras una semana y con los siguientes 1100 km. sigue sin regenerar,  (lo hago de manera forzada),  al final entré en la opción del vídeo que reemplaza el calcualdor de aditivación,  pero tampoco consigo nada, no la uséis porque es para cambio del calculador nada mas  y entrando solo me da opción de poner a cero los dos contadores, 1 y 2, fap y eloys, aparte del consiguiente peligro de configurar un nuevo calculador de aditivación, aunque sigas con el viejo.

    Agradecería si alguien en el foro me puede orientar para el resetéo a  groso modo.

    Un saludo. 

     

  14. El 5/11/2018 a las 17:52, AntonioMC dijo:

    No lo recuerdo exactamente...  cuando tenga ese coche delante te lo miro.

    Hola  Antonio, entré en reparación  y se accede al menú para resetear el  eloys y fap,  lo curioso es que tras resetearlo desapareció el mensaje de riesgo de colmatado del fap pero sin embargo ya no regenera, tengo la version 5,29 de diagbox y creo que no tiene la opción para decirle la cantidad introducida, quizas interprete que esta lleno al cambiarlo. Si recuerdas a groso modo como lo hiciste, seguramente me podrías ayudar.

    Por otro lado ten cuidado con el pp2000, quiero decir que en el 407 no me funcionaba y en los foros hay gente que dice lo mismo, por eso instale el diagbox.

    Un saludo.

  15. El 4/9/2018 a las 13:08, rizos dijo:

    hola hay varios tipos de aditivos Eolys.  el 46/ el 176/ y los últimos el powerflex, cada vez duran más pero son más espesos por llamarlo de alguna manera más denso, si no echas el suyo termina obstruyendo la bomba,te toca como te han comentado pedirlo a un desguace si la economía no es muy boyante es lo mas barato saludos

     

     

    Por otra parte , no se puede abrir el deposito sin serrarlo,  desmonté uno y vi que hay una malla de protección que le hace de filtro a la bomba y me pregunto si se podría intentar limpiar con algún liquido que disuelva las  partes obstruidas, al fin y al cabo la bomba trabaja muy poco y veo difícil que se averíe, sería intentar lavarlo con algún liquido agitando el deposito, pero solo es una idea porque no lo he intentado. 

    La bomba tiene un embolo, no se con que voltaje trabaja pero le metí 12 voltios y funcionaba, entonces  podríamos  meter un liquido limpiador  en el deposito y agitar para después darle impulsos de 12 voltios, cada vez que hacemos contacto le da un impulso y tiene polaridad, si le metemos corriente al revés no funciona, al fin y al cabo es como un electroimán.

    Un saludo.

     

  16. El 4/10/2018 a las 22:13, tinin1 dijo:

    Bueno me contesto yo mismo: he reseteado el nivel de la cerina, he indicado el cambio del fap con el diagbox, aunque no es nuevo pero lo limpió un profesional hace 4 meses y de momento el fallo ha desaparecido.

    Lo daré por zanjado si en la próxima regeneración  no reaparece el testigo de: riesgo de colmatado del fap.

    Diagbox indica que al motor 9hz, hay que cambiar o limpiar  el fap a los 100.000km. y si no reaparece el aviso, es que sale por programación.

    Un saludo a todos.

     

     

    Pd. Perdón por no poner el tema en:  Bricos y mecánica Peugeot 407, cuando me di cuanta ya era tarde y no se como trasladarlo.

     

     

     

    Bueno os explico  por donde voy, he hecho una regeneración forzada en carretera porque iba por el 65% de carga el filtro y me daba miedo al llevar 1.100 km sin regenerar de forma natural, cuando lo normal son 400/600 km. cada vez entiendo menos,  ahora va por el 29%  de carga con casi 600 km.  esto es muy curioso, ya os iré contando como me va.

    Un saludo.

  17. Hola a todos, para resetear nivel y fap con diagbox solo pude encontrar el siguiente video y me gustaría vuestra opinión:

     

     

    El vídeo se ve un poco borroso pero creo que lo resumo aquí, entre medias hay pantallas que nos informan o dan instrucciones, como lo de quitar el tapón del deposito durante 5 segundos, etc.

     

    Tras arrancar diagbox entramos en "Búsqueda de averías",  automáticamente se hace el "Test global" y una vez terminado entramos en "Inyección/encendido", entonces pasamos por:
    -Reparación.
    -Pak reparación.
    -Intervención Postventa FAP Filtro de partículas.
    -Sustitución del filtro de partículas.

     

    Ya tenemos a cero el contador de la cerina del fap, (primer contador).

     

    A  continuación retrocedemos al "test global" y saltamos a "aditivación de gasoil" y pasamos por:
    -Reparación.
    -Pak reparación.
    -Piezas de recambio.
    -Sustitución o llenado del deposito, encendido del testigo del nivel mínimo de aditivo.
    -Puesta a cero de la cantidad total aditivo inyectado desde el deposito(segundo contador).

     

    Ya hemos reseteado los dos contadores: (Fap, contador 1) y (deposito eloys, contador 2).

     

    Ahora entramos en "sustitución del calculador", (Aún no he hecho este paso).
    -Programación de la cantidad de aditivo contenido en el filtro de partículas (primer contador)(gramos).
    -Programación de la cantidad total de aditivo utilizada desde el ultimo llenado del deposito de aditivo (segundo contador)(gramos).


    Según el vídeo, hay que entrar en "sustitución del calculador" y congelando el minuto 5.06 
    vemos que mete 1000, es decir 1 litro de eloys en el deposito, pero según la equivalencia 
    deberían ser 50 gramos de cerina en su caso:

     

    Tabla de conversión de litros a  gramos de eloys 

    gramos ........................................litro(s) 
    40 .............................................0,8 
    50 .............................................1 =(1 litro de eloys contiene 50 gramos de cerina).
    60 .............................................1,3 
    70 .............................................1,5 
    80 .............................................1,7 
    90 .............................................1,9 
    100 ...........................................2,1 
    110 ...........................................2,3 
    120 ...........................................2,5 
    130 ...........................................2,7 
    140 ...........................................2,9 
    150 ...........................................3,1


    Que opinais?. 

    Primero ha reseado el fap en "inyección/encendido",
    a continuación el eloys en "aditivación de gasoil",
    al final, dentro de "aditivación de gasoil" en 
    "sustitución del calculador", se vuelven a poner
    a cero el fap y se mete el eloys rellenado.

    Esta bien hecho o hay que cambiar algo, se ponen gramos o litros?.


    Mi versión de diagbox es: 5,29 en un peugeot 407 hdi 1.6

     

    Un saludo a todos, y si con vuestra ayuda lo rematamos,
    me alegraría que sirviera para quien lo necesite. 


     

  18. El 21/10/2018 a las 21:19, skywalker1973 dijo:

    El año pasado me tiraron por humos y después de la lanza la paso.

    De todas las maneras buscare un taller para hacer lo que decís. 

    Gracias y un saludo

    Muchas gracias a ti por el comentario, a mi también me tiraron por humos el año pasado en la i.t.v. y es bueno saberlo, se ve que el hollín que hay en el escape nos puede complicar.

    Por un lado me da miedo meter agua en esa zona y por otro no puedes echar ningún aditivo en el gasóleo por la cerina del f.a.p., esto es un dilema.

  19. hace 8 horas, skywalker1973 dijo:

    Otra manera que yo estoy solventando es meter una lanza de lavado de coches con el coche acelerado y quita varios testigos.

    De todas formas donde te lo limpiaron ?  Y cuanto te costo?

    Yo creo que como dice el Sr. jjcf, es mejor que lo desmontes y lo limpies al menos con agua a presión.

    Ahora te explico, a mi me lo limpió un familiar que se dedica a esto en la cabina del fap esa que se ve en internet, primero le mete un liquido, espera un poco y le mete agua a presión con las emboladas que da la máquina, después le invierte la manguera en sentido contrario, a continuación lo pasa por ultrasonidos y por ultimo lo seca para comprobar el caudal que da, así sabe como queda el fap.

    Al principio salen los grumos pero después sigue saliendo suciedad y al final cuando esta seco se puede ver el color de la cerámica.

    El cobra casi como dice el Sr. jjcf, un poquito mas, aunque también se puede mandar por mensajería pero aumentarían los portes.

    Bueno, espero haberte servido de algo o pregunta si quieres, pero si puedes anímate a desmontarlo y métele agua a presión.

    Un saludo y ya nos contarás.

  20. El 2/10/2018 a las 1:28, tinin1 dijo:

    Hola buenos días, a ver si por favor alguien me puede ayudar con varias preguntas, tengo el piloto del fap encendido en el 407 y chequeando con el diagbox lo veo todo correcto, la presión diferencial solo llega a 47 milibares a 3.200 revoluciones y el filtro se regeneró correctamente, no hay rastro de anomalía en el diagbox, pero el coche tiene el piloto encendido.

    El piloto coincidió con la última regeneración, entonces ¿Puede ser una alteración en la regeneración  y por eso ahora diagbox no ve el aviso?.

    Rellené la cerina el mes pasado y sospecho que pueda ser el motivo, le puse la marca Combutec, verde, que es eloys 176 o Infineum 7995, aparentemente adecuado pero ya no me fío.

     

    Entonces:

    Para poner a cero la cerina voy a mantenimiento pero mi diagbox versión 5,29 dice que solo para coches a partir del 2009 y el mio es del 2005. (hay otro sitio para hacerlo, o tengo que cambiar la versión del diagbox)?.

     

    Puede ser que al tener casi 130.000km. aparezca el aviso de forma automática?.

     

    Peugeot 407  hdi 1.6,  110cv,  del año 2005

    Diagbox versión 5,29

     

    Muchas gracias por vuestra atención.

     

     

     

     

    Bueno me contesto yo mismo: he reseteado el nivel de la cerina, he indicado el cambio del fap con el diagbox, aunque no es nuevo pero lo limpió un profesional hace 4 meses y de momento el fallo ha desaparecido.

    Lo daré por zanjado si en la próxima regeneración  no reaparece el testigo de: riesgo de colmatado del fap.

    Diagbox indica que al motor 9hz, hay que cambiar o limpiar  el fap a los 100.000km. y si no reaparece el aviso, es que sale por programación.

    Un saludo a todos.

     

     

    Pd. Perdón por no poner el tema en:  Bricos y mecánica Peugeot 407, cuando me di cuanta ya era tarde y no se como trasladarlo.

     

     

     

  21. El 9/3/2018 a las 17:58, AntonioMC dijo:

    Ya está borrado.

     

    Hacía falta en una de las opciones en reparación, decirle que habías llenado el filtro, no sólo cuántos gramos.

     

     

    Saludos.

    Hola Antonio, me podrías decir en que apartado del diagbox pudiste hacer el reseteo  del fap?,  esque cuando entro en la zona de mantenimiento del fap, me dice que el programa solo admite coches a partir del 2009 y el mio es del 2005. Un saludo.

×
×
  • Create New...