Jump to content

rananya

Miembro
  • Posts

    55
  • Joined

  • Last visited



Everything posted by rananya

  1. Bueno pues nada,hemos tenido suerte y la nueva a entrado hasta su posición,así que supongo que el trozo partido se habrá quedado en el.carter o ya se ha desintegrado.
  2. Buenas tardes. Se me ha partido la parte final de la varilla,la que es de plástico donde indica el máximo y mínimo. Mi duda es si estará en el fondo del cárter o se habrá quedado en el tubo. Alguien sabe si este tubo se puede quitar,y si es así como va sujeto. Gracias y un saludo.
  3. Esa es la pieza que comento. Justo donde está la punta del destornillador,es donde está partida.
  4. Buenos días. No sé decirte con seguridad,creo que el que tiene mi hijo también es el PS según nos dijo el propietario anterior,además de lo que comentas,pedales y pomo palanca de cambio también lleva de aluminio el tapón de la gasolina y viene equipado con el techo corredero y alerón trasero. Saludos.
  5. Buenos días. He visto que llevo partida una pequeña pieza que va dentro de la guía derecha;la más próxima a la puerta;y que fijándome en el asiento del conductor,creo que es la que hace que el asunto sé quede bloqueado en una posición,vamos cuando lo regulas más adelante o detrás. Cuando actúas el asiento para que puedan entrar a las plazas traseras;es un tres puertas;la pieza en cuestión se queda en la posición que has regulado. El tema es que ahora no se queda fijado el asiento y se mueve solo por lo que no se puede usar. Mi pregunta es si sabéis si venden esa pequeña pieza suelta,o si como me imagino tendré que cambiar todo el sistema de corredera. Gracias y un saludo.
  6. Buenos días. Esta semana he querido mirar una referencia de una pieza en el servicio box y mi sorpresa es que no ha habido forma. En cualquier apartado que quiero entrar me sale un mensaje que la información es de pago y que debo hacer una subscripción,o algo así. Anteriormente nunca había tenido problema para mirar cualquier apartado de los componentes del coche,sabía algún tema muy concreto,y cuando me registre no me pidió ningún tipo de pago. He intentado crear otra cuenta con otro correo electrónico y sigue igual. Me identifica el coche atraves del VIN y sale la pantalla principal con los diferentes apartados del vehiculo,pero cuando quiero entrar en cualquiera de ellos,me sale el mensaje anterior citado. Alguien sabe si ha habido algún cambio en el programa? Gracias y un saludo.
  7. Buenos días.Me ha surgido la duda sobre el funcionamiento del electro ventilador cuando conectas el aire acondicionado. La duda es si siempre que conectas el AC se conecta el ventilador en su velocidad maxima,o si simplemente se conecta el ventilador y dependiendo de la temperatura del motor se conecta la velocidad lenta o rápida. Gracias y un saludo.
  8. Buenos días. Aunque no es el mismo problema lo comento aquí por no abrir otro post del mismo asunto. En mi 206 1.4 XS ya hace bastante tiempo,siempre ha marcado la temperatura en 90 y subía hasta cerca de 97/98 y entraba el ventilador.Pues bien como os comento ya hace unos meses,al poner el contacto la aguja golpeó intermitentemente 5/6 veces hacia abajo (el cuadro es el que lleva marcador de temperatura de aceite a la derecha),y luego se pone el posición normal de frío al arrancar.ahora desde ese día ha bajado la medición 10 grados,es decir de normal marca 80 y sube hasta 87/88 cuando se conecta el ventilador.
  9. Buenas noches. El mío fue un Citroën 8 pero no el monovolumen de ahora no,el de los años 70/80 más o menos.Aquello no se rompía ni queriendo.
  10. Buenas tardes. Bueno pues esta tarde me he liado y he quitado todo el tapizado interior del techo y el marco por dónde desliza la cortinilla que tapa el techo de cristal por dentro. He desmontado el motor y una vez sacado del alojamiento donde engrana con las guías que hacen correr el techo,sigue sin funcionar,se escucha el relé u se siente que actúa al cogerlo con la mano pero no funciona,he comprobado con el tester y llega corriente a la ficha de entrada al motor,así que supongo que será el motor que este cascado. Al menos he podido empujar el cristal hacia delante para terminar de cerrarlo,pensaba que iría más suave al.no.estar el motor pero hay que empujar fuerte,a ver si encuentro alguno en un desguace. Gracias y un saludo.
  11. buenas tardes, de nuevo con un problema con mi 206 esta vez es el techo eléctrico ( el que tiene como una ventana que se corre hacia atrás) ayer de buenas a primeras al empezar a abrir el techo solar dejo de funcionar, solo funciono un centímetro o dos, lo justo para que se levantara la parte de delante, no ha quedado abierta del todo, pero si que es verdad que al quedarse un poco levantado el aire entra; a partir de ahí dejo de funcionar, ni para abrirlo ni para cerrarlo,ademas he probado a cerrarlo manualmente y tampoco me deja moverlo lo que significa a mi forma de ver que las sirgas no están dañadas; el fusible esta correcto y he desmontado la pieza donde va la luz y el interruptor y a la vista se ve bien y cuando pulso el interruptor tanto para abrir como para cerrar, se escucha el "clack" de que acciona el relé. me da la impresión de como si el motor estuviera estropeado o no le llegara la corriente por lo que fuera. si alguien sabe alguna idea de desmontar el motor o si puede ser otra cosa agradeceria el comentario. O si sabe alguien si hay alguna forma de cerrarlo de forma manual. gracias y un saludo
  12. Buenos días. Cuando dices que el motor arranca y acelera,entiendo que se al pisar el acelerador responde y sube de revoluciones,por lo que no creo que sea nada del acelerador. Si entiendo lo que quieres decir con lo de que no tienes tracción,es que metes una marcha y el coche no se mueve yo me inclinaría con que puede ser algo del embrague.
  13. Solucionado. Fusible número 15 de los que están dentro del coche. Cuando se me meterá en la cabeza que hay que empezar a mirar por lo más sencillo.
  14. Miraré a ver pero vamos no se nota que haga mención de arrancar mal o que bajen de intensidad las luces cuando las enciendo.La batería tiene un año
  15. Buenas tardes.Parece que empiezan a crecerme los enanos en este coche. Hoy al dar el contacto y arrancar me doy cuenta que no funciona ninguna aguja ni luz tanto del cuadro de instrumentos como de el que está central donde indica la hora y demás.Funcionan ltodas las luces(posición,cortas,largas,intermitentes)pero no los indicadores del cuadro,tambien funcionan los limpias y la bocina.lo que sí que ha dejado de funcionar es el aire acondicionado,funciona el ventilador pero sale caliente. Parece que estás temperaturas de Zaragoza le han sentado mal o no sé que puede ser. Agradezco opiniones. Saludos.
  16. Buenas tardes. Como siempre gracias por tu ayuda Cudeiro. Podrías indicarme un poco más detallado donde están esos tornillos que mencionas para regular. Saludos.
  17. Buenas tardes. De nuevo por aquí,bueno pues después de todo este tiempo que no dio mal ahora lleva un mes más o menos que lo que hace es que se abre la puerta sola. Después de estar cerrada e ir circulando con el coche,cuando le apetece se abre,solo hasta el punto que se queda enganchada pero mal cerrada,hay que abrir desde dentro con el tirador y volver a cerrar,todo esto en marcha.
  18. Buenas de nuevo. Veamos,creo que no he sabido explicarme,no se trata de si falla el centralizado de las puertas,el caso que comenté al principio solo me ha pasado dos veces. Cuando todo va normal,el centralizado funciona correcto cerrando con la llave. Cuando falla,no es que no funcione el centralizado sino que la puerta no se queda enganchada con la cerradura,osea como si quisieras cerrar tirando de la maneta y cuando llega al marco se vuelve a abrir porque el mecanismo de la cerradura no se engancha al marco del coche. Uff no sé cómo explicarlo más,lo siento
  19. Te refieres a lo que es el bombillo de la cerradura o todo lo que es el módulo de la cerradura. En un principio la puerta que me dio el problema fue la derecha,aunque luego también fallo la del conductor. Gracias.
  20. Buenas tardes. En primer lugar comentar que no se trata del mando mi nada parecido,de hecho abro y cierro con la llave ya que no funciona el mando.Cuando compre el coche,el mando estaba destrozado y aunque compre uno completo en eBay no hay forma de que funcione. Bueno el hecho problemático es diferente,este fin de semana desmonte los paneles de las puertas delanteras para cambiar los altavoces,hasta ahí todo bien pero el caso es que fui a cerrar la puerta y esta se quedaba abierta,me refiero a que no se quedaba enganchada osea que que rebotaba en la goma y se abría,no actuaba la cerradura.intente probar a abrir y cerrar con la llave en la puerta del conductor y no se podía girar hacia la posición de cerrar.De buenas a primeras empezó a hacer lo mismo en la del conductor quedando las dos abiertas. Y de la.losma forma después de estar haciendo pruebas y quitar y poner la bateria,se escucho un clak y ya cerraron las dos. El tema es si alguien tiene idea de que puede fallar ya que me preocupa que le dé por volver a hacerlo estando fuera de casa. Gracias y un saludo.
  21. Solucionado,cambiar el com 2000 por otro,y esta vez me fijé que estuviese todo correcto,y a funcionar todo sin problema. Gracias a todos por la ayuda.
  22. Buenas tardes,después de tener varios fallos con el com 2000 de mi 206 del 2002 me he decidido a cambiarlo.Se han resuelto todos los problemas pero había uno con la luz del airbag que empezó encendiéndose cuando girabas el volante a tope y acabo quedándose fija,pues bien esta seguía encendida después de cambiarlo.Lo lleve a que le conectaran el ordenador a un taller de un conocido y me dice que no puede borrar los fallos que vuelven a aparecer.despues de estar comprobando la instalación por si había algún cable en mal estado resulta que es del mismo com 2000 que esta defectuoso.Ami ya me resulto raro que la caja estaba con el precinto cortado pero al ser una tienda donde suelo comprar todos los repuestos que necesito no le di importancia,también es cierto que vi que no llevaba la chaveta,pasador,seguro o como se llame que bloquea el anillo del airbag y que se quita lo ultimo antes de poner las carcasas,pero al ser de otra marca tampoco le puse interés,en fin vuelta a desmontarlo y el lunes me dan otro nuevo.
  23. Buenas noches. Bueno pues al fin hoy he cambiado el COM2000. He colocado uno nuevo de la casa HERA. Se ha solucionado todo el tema de las luces y ya lleva el correspondiente mando para el limpia trasero. Ha funcionado directamente sin tener que programar nada.El único tema es que la luz del airbag que empezó dando problemas cuando girabas el volante a tope y terminó por quedarse encendida fija, ha seguido encendida al cambiar el COM, pensé que seria algún tema del anillo pero se ve que no.Lo he conectado al ordenador y en un principio me deja borrar el fallo pero al volver a comprobar vuelve a salir el fallo.Lo que me indica es, circuito detonador 1 conductor; cortocircuito presente y también cortocircuito del circuito del segundo detonador del conductor. Son dos errores pero me ha dicho el que me ha hecho la diagnosis que posiblemente sea lo mismo. Alguien tiene alguna idea que darme de donde puedo mirar? Gracias y un saludo.
  24. El mío lleva dos tornillos en cada lado,y luego un embellecedor de plástico que tapa los tornillos.No se yo si solo pegado....... Espero que no tengas problema en la ITV y te hagan quitarlo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.