Jump to content

RoTaBaToR

Miembro
  • Content Count

    10
  • Joined

  • Last visited

    Never


  1. No sé qué es la varilla del turbo... De todos modos, miraré. delagt escribió:
  2. Jajajaj... Menos mal, que ya me veía haciendo unos tramos 'al corte' por la noche y sin matrícula. Eso estoy haciendo. A ver si no sale más el dichoso mensaje. Sino, lo llevaré a mirar la próxima vez. Un saludo. Vtin escribió: Eeeeeeeeeeeeh, no te embales.:laugh: Cuando se dice de darle caña no se refiere a correr más. Tan sólo es revolucionar el coche y para eso no hace falta sobrepasar los límites legales. Con que apures las marchas de vez en cuando es más que suficiente. Saludos
  3. Lo siento... No me hecha humo negro. Lo que voy a hacer es dejarlo como está, a no ser que me entere de dónde está la dichosa válvula EGR. Mañana le voy a meter 600 Km. y a ver qué pasa. En el último viaje es cúando me pasó (1200 km) e iba a velocidad legal. Tendré que darle más caña a ver, pero voy a Francia y ahí no se andan con tonterías. La historia es que en 15 días me voy de vacaciones y le voy a hacer 4000 km. o más... por eso quería mirarlo. Ya me j*de tener que pasar por caja... Un saludo. Vtin escribió: Eso va bien para "descascarillar" colectores, cámara y todo lo que s
  4. No he pasado por el taller, aún. Creo que lo puedo hacer yo y ahorrarme una pasta. Aparte de que me gusta enredar..jajaaj. Tengo algo de herramienta y algún conocimiento de mecánica. Con esto y vuestra ayuda, a lo mejor lo soluciono. Saludos. jcsanzg escribió: Perdoname, y sin ser irrespetuoso, que tiene que ver esto con el FAP. esta claro que como bien dice nada mas empezar el tema... El Coche no tiene FAP. ( No se pero, en este foro cada vez da mas la sensacion de haber cambiado muchisimo, y parace que ayudar cuesta) En cuanto a tu problema, en el mio que si tiene FAP, me surgio al
  5. Le he echado un vistazo por si acaso, pero como me temía, no es lo que pregunto. El mio NO LLEVA FAP. Si sabes algo de dónde buscar algo sobre limpieza de la válvula EGR, me vendría bien. Un saludo. jjcf escribió:
  6. Lo que más me ha estrañado es que sin tener el famoso FAP, me diera estos fallos. Yo pensaba que al no llevarlo, estaba libre de este problema. Pero veo que no. La cuestión es que creo que lo puedo limpiar yo mismo. Me suena haber visto en algún foro que lo hacen, pero lo que me interesaba saber es si es accesible y, en segundo término, la forma de hacerlo. Parece que el problema viene por andar a bajas revoluciones, en modo 'ahorro'. Entonces, dicen, que se recirculan los gases del motor hacia la admisión, creando mucha carbonilla que atasca la válvula y los colectores de admisión. Tambi
  7. Hola Osciel, ¿Puedes explicarme eso de la electrónica si pongo una batería de más amperios? Saludos.
  8. Hola, Tengo un 307 HDI 1.6 110CV SIN FAP Pues resulta que me ha salido varias veces el aviso "Anomalía anticontaminación", sin que note nada extraño en el funcionamiento del coche... bueno, esto fueron las dos primeras veces. En la última bajó el rendimiento del motor bastante. Seguí circulando y después de parar y arrancar varias veces, parece que volvió a andar 'casi' con normalidad. Pero a mi me parece que el coche no anda igual, no sé. Por otra parte, le noto al coche que no tiene nada de fuerza a bajas revoluciones. Tengo que tirar de embrague un poco en las cuestas si dejo morir el m
  9. Buenas... Muchas gracias por responderme. Intentaré hacerlo con el conector ISO, y sino, a ver que tal con el cable del mechero. El mio lleva tres cables, 2 gruesos y uno delgado. Creo que será el delgado. Por cierto, mi radio original era la RD3, por si sirve de algo. Ahora lo que he hecho ha sido cortar el cable que se encarga de la iluminación de mi pantalla Clarion (el que sale de la fuente hacia el conector ISO) y ya no se me atenúa durante el día. A ver si consigo que funcione lo de las luces, porque de noche tengo que andar bajando la luminosidad de la pantalla a mano. Un saludo.
  10. Hola, No entiendo bien como hay que conectar y el cable del mechero que has usado. En el mio, la toma del mechero tiene tres cables. Dos gruesos y uno más fino. ¿Cuál es el que has usado? ¿Y lo conectas a el cable del conector ISO de la pantalla directamente? Un saludo.
×
×
  • Create New...