Jump to content

masilla

Miembro
  • Content Count

    38
  • Joined

  • Last visited

    Never


About masilla

  • Rank
    Miembro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas jjcf, entiendo que si te das por aludido y con lo que has escrito algo sabras del tema , respeto la labor del mecanico, pero bueno tras la ultima lamada con el aprovecho para comentarte a ti y a todos los que os tomais la molestia de leer e intentar ayudarme lo que me han comentado ya que la explicacion a lo de la temperatura la encuentra en lo que tu indicas por aqui, que al ser una sonda autopilotada (no entiendo de piezas componentes etc...) el coche la regula solo y tal, me ha comentado que la bomba del agua y tal tambien va conectado electronicamente, entonces no se hasta que punto
  2. Buenas snake, pues me dejaron el coche 4 dias (lo estipulado por garantia) en el puente de Mayo, y desde ahi ni por parte de atencion al cliente me facilitan un coche de sustitucion, ni vehiculo de cortesia por parte del taller, las palabras de atencion al cliente fueron estas hace 1 semana "entendemos su problema, pero nosotros no vamos a correr con los gastos de un vehiculo de sustitucion" y al del taller hoy le he insistido en este tema y tras decirme que esto lo tenia que hablar con atencion al cliente "lo siento pero si es la solucion que te dan nosotros no podemos hacer nada" Pero bueno
  3. Ahora acabo de llamar para preguntar y me dicen que estan esperando a que alguien de plataforma tecnica vaya al taller a probar el coche, llevan 1 semana semana esperando a esa persona.... Asique mientras tanto el coche alli parado... Me dice que el director que esta por encima suya esta intentando agilizar los tramites con postventa y demas pero vamos... no es algo que me consuele, porque esto quiere decir que por parte del taller han tirado la toalla y no saben que hacer con el.
  4. En cuanto a esto comentarte que con una lectura de sondas, creo que me dijeron, descartaron que se debiese a algun problema en la sonda de la temperatura y en la del radiador, ya que segun sus lecturas todas las sondas estaban correctas. En cuanto a lo demas lo de la valvula ni idea, aun no he probado el coche tras el cambio de esa pieza.
  5. Sabiendo esto, estare mas atento al humo del tubo de escape. Aunque bueno lo del ventilador despues del cambio en la admision no volvio a pasar, solo cuando el coche entro el modo seguro citado anteriormente, pero tras esto el taller lleva 1 mes con el y no me han dicho que hayan detectado de nuevo ese problema... Buscare por casa las facturas con las piezas que han cambiado y os digo.
  6. Hola Pk_307 cuando tuve el problema con la distribucion, que primero se achaco a falta de aceite y mas tarde descubrieron de lo que se trataba, el coche NO hizo la mismo que cuando aparecio el Fallo sistema control motor. La verdad no ande practicamente con el coche en esta ultima ocasion para saber exactamente a cuanta velocidad iba, en una cuesta arriba el coche no pasaba de 40 con el acelerador hasta el fondo es el unico dato que os puedo aportar porque lo siguiente fue pararme y llamar a la grua...
  7. Que tal skywalker, lo de la aguja me lo ha hecho tanto en carretera como en ciudad, y en el humo del tubo de escape la verdad no he notado nada raro el coche no hecha mas humo de lo normal ni con algun color que me haga indicar que existe otro problema, aunque ya diciendome esto estare mas atento en el momento que me lo den. La verdad que mis conocimientos de mecanica son nulos y se donde esta lo basico y porque viene en el manual de intrucciones, pero viendo esto creo que si no me pongo a aprenderme componentes y piezas no voy a dar con el problema, ya que un taller, pienso y creo, que no se
  8. Hola dslosada, su explicacion me resulto creible en cierta medida porque cuando lo saque por segunda vez y llame para probar el coche con el dentro y que lo viera y demas, cuando llegamos al taller y lo enchufo al ordenador, vi como la temperatura real del motor no eran esos 90º que marcaban, su explicacion (y creo que es en lo unico que verdaderamente saben) que todos los motores funcionan por encima de 90º y que como tu bien dices se clava en 90º y es un indicativo de que todo va bien, pero no muestra realmente la temperatura que tiene el coche, solo cuando baja o sube de cierto umbral, para
  9. Añadir tambien, que esta en garantia, ya que opte por la ampliacion a 5 años, y es el unico consuelo que me queda ante esta situacion.
  10. Buenas la verdad que soy poco activo en el foro, y me dedico mas a leer que a participar. Si los administradores consideran que este post hay que moverlo o modificarlo pues no habre buscado bien del todo, ya que he buscado algo relacionado con lo que me pasa y aunque he encontrado diversas averias relacionas con mi coche tales como el cambio de la cadena de distribucion, cambio de los tubos de admision, cambio de tapa de admision (aunque en esta parte la verdad no se bien a que se referia el jefe de taller cuando me dijo que cambio esta pieza), comentar que a mi coche le han realizado todas es
  11. cregi escribió: Por cuidad el consumo es 9'9 - 10 litros a los 100, pero por carretera la verdad que 6'7 - 6'9 en sexta con crucero y a 120.... porque de momento con el rodaje no lo e pasado de 130 y a sido un par de kilometros asique mas o menos es ese el consumo. Un saludo
  12. morroskete escribió: Estoy estirando a los del conce para que me regale el faldon con los difusores... para que le de otro aire al culo pero nose porque no e visto ninguno puesto y no se cm kedara asiq nose si arriesgarme.....
  13. Felicidades compañero y a disfrutarlo Un saludo.
  14. morroskete escribió: Ya tio lo que es el coche por atras deveria de llevar algo identificativo nose... pero bueno estoy mirandole los difusores traseros para que me los regalen los del conce y cambiarle el faldon de plastico que viene abajo pero todavia esta en proyecto, lo de los antiniebla es el cuadradito ese que es como un embellecedor que va justamente encima con forma rectangular, en las fotos que e subido no se ve bien pero viendo el catalago se ve claramente aunq vamos pienso que tendria que tener 'algo mas'. Un saludo tio
  15. Javii86 escribió: Yo estaba un poco decepcionado con la entrega del coche ya que no me llamaban pero el dia 2 dije han pasado 2 meses y ya es hora de que vaya a ver que pasa.... y segun llege le dije a la chica bueno que pasa con mi coche que os he llamado y no me habeis dicho nada y me parece que ya son 2 meses sin saber nada.... me dijo sientate aqui que tu coche esta vieniendo ya, y efectivamente me dijo eso el lunes y ayer viernes ya tenian el coche, asique la verdad que se han portado muy bien me an dejado arrancarlo encender el navegador dar marcha atras para que viera el sensor, desc
×
×
  • Create New...