Jump to content

miguel17

Miembro
  • Content Count

    11
  • Joined

  • Last visited

    Never


  1. Hombre lo del acuario hubiera estado bien para lo del exceso de temperatura del otro día …. Me acaba de mandar un amigo una web donde aparece lo del filtro canister para los motores de inyección de gasolina. Pongo el enlace porque la página me parece sinceramente muy interesante al menos para los que nos volvemos locos tratando de saber como funciona nuestro coche. Imagino que no contravengo ninguna norma del foro ya que se trata de una web educativa. http://www.mecanicavirtual.org/inyeccion_monopunto.htm
  2. Final de la historia. He retirado el coche del taller y efectivamente cambio de la válvula de temperatura, el coche aparentemente va bien (lo poco que lo he podido probar). Una curiosidad que me gustaría por favor me ilustrarais. Sabe alguien que es y para que sirve el (y cito textualmente del parte de reparación) “tubo de válvula a filtro canister” al parecer estaba doblado y lo han tenido que cambiar también. Me han comentado que no era nada importante y que tenia que ver con la mezcla de aire y gasolina pero la verdad es la primera vez que lo oigo. Gracias de nuevo a todos y un sld.
  3. Hola a todos, Os cuento por si sirve a algún forero. He llamado al taller y como bien comentaban los maestros del foro efectivamente se trata al parecer de un mal funcionamiento de la sonda de temperatura del motor (por lo tanto sonda nueva). La explicación que me dan es que el fallo de la sonda da una mala lectura de la temperatura lo que hace que la aguja suba al rojo u oscile, salta el “chivato”, el indicador de STOP y los avisos de “Temperatura excesiva” y “Fallo en el sistema anti-polución”, aunque reconozco que no termino de ver que tiene que ver esto ultimo con la sonda de temperatura
  4. Gracias por vuestras respuestas. Esta mañana lo he llevado al concesionario y por ahora ni palabra. Me comentaron que podía ser del "termostato" imagino que se refería a la sonda de temperatura.. pero que hasta que no lo miren a fondo no me pueden decir (lógico). Pero para vosotros que entendeis más del tema ..la sonda causaria el tema de la temperatura excesiva y del chivato de STOP, pero influye tambien en el aviso del "fallo del sistema antipolución". Perdonad tantas preguntas pero como veis la mecánica no es mi fuerte.
  5. Hola Bugatron, El coche me lo entregaron el 30 de Mayo del 2007 osea que acaba de cumplir 1 año, tiene 13900 Kms.. y respecto a lo que contaba del aceite el consmo es de 250-300 cc a los 1000 Kms.. siete visitas al taller etc, etc y hoy tirado en la M-30, estoy un poco harto.... gracias por tu respuesta slds
  6. Hola a todos. Estoy desesperado ya con el coche… Acabo de quedarme tirado en medio de la M-30 de Madrid con el testigo de STOP pitando sin parar y apareciendo mensajes en el ordenador de “Temperatura de motor excesiva” y “Fallo en el sistema anti-polución” a la vez que el indicador de la temperatura subía al máximo e inmediatamente caía a “0”. Todo esto cuando todavía sigo peleándome con Peugeot porque el coche gasta 250 cc de aceite (lo gasta que no lo tira) y no baja ese consumo ni a tiros… El coche es un 307 SW gasolina 1.6 de 110 CV. Se que hay posts en el foro sobre lo del sistema an
  7. Hola a todos. Acabo de recoger el coche del taller y como os prometí os cuento el desenlace (por ahora) del culebron del aceite. Ante todo pediros que disculpéis si no explico bien todo lo que me han dicho, ya que no soy nada experto en mecánica. Bueno el tema es que al parecer la famosa “Plataforma” les ha pedido comprobar el circuito del agua para ver si había aceite, revisar bujías y pistones, catalizador, han medido consumos y una serie de mediciones que le han hecho y que me han enseñado (aunque para mi como si estuvieran en chino) y que al parecer también han enviado a la plataforma y m
  8. RockRock muchas gracias por tus consejos. Tal vez mi viejo 309 me tenía mal acostumbrado. ¿Alguna sugerencia en cuanto a la marca y tipo de aceite? lo he hablado con mucha gente y cada uno me dice una cosa diferente. Ya os contaré lo que me digan en el concesionario y de cualquier forma procuraré seguir tus consejos Un saludo
  9. Gracias a todos por vuestras respuestas y voy a tratar de contestar a lo que me preguntáis. He estado observando el tema de los humos y no echa mas humo de lo normal. Tan solo en una ocasión y por alguna razón que no pude descubrir tuve problemas al arrancar y cuando finalmente pude hacerlo salió una barbaridad de humo blanco del tubo de escape, pero como no aparecía ningún mensaje de anomalía ni se volvió a repetir nunca más cuando lo comente en el taller me dijeron que no sabían porque podía haber ocurrido. El aceite que me pusieron era 5W40 aunque no estoy 100% seguro si pusieron el mismo
  10. Gracias por tu respuesta chus. Te aseguro que por cansino no va a quedar y que si necesito ir una vez al mes a que me rellenen el nivel de aceite lo haré hasta que arreglen el problema. El tema es la diferencia entre lo que nosotros pensamos que es un consumo bastante alto de aceite y lo que el fabricante considera un consumo "tolerable", antes de ponerse manos a la obra a ver el porque de que el coche gaste tanto. He de confesar que el coche me encanta y soy consciente de que siempre sale alguna pega pero no quiero estar pensando en si me quedaré sin aceite cada vez que hago un viaje largo.
  11. Hola a todos. Tengo un problema con mi 307 SW 1.6 16V 110CV que compré en Mayo del 2007. A parte de pequeños fallos sin importancia el único problema que he tenido es el consumo exagerado de aceite que tiene el coche desde que lo compré. Después de un viaje largo, a los 2.600 Kms y estando en Galicia me apareció un mensaje en el ordenador indicando “nivel mínimo de aceite”. Lo llevé a un taller y me repusieron el aceite aproximadamente 2 litros y algo, me dijeron que pudiera ser normal dado que el coche era nuevo y consume más aceite y que pudiera haber salido sin revisar el nivel, pero que e
×
×
  • Create New...