Jump to content

Carroalante

Miembro
  • Content Count

    42
  • Joined

  • Last visited



About Carroalante

  • Rank
    Miembro

Información del Perfil

  • Ubicación
    Granada
  • Vehículo/s
    407 2.0 136 sport FAP

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Como se puede leer en un post anterior mi turbo murió hace poco y tocó cambio, como es lógico en un coche ya veterano y con muchos km encima me decidí por la opción turbo de intercambio. El caso es que suena a ambulancia igual que el antiguo cuando ya estaba en las últimas. Es algo que puede pasar por ser un turbo viejo aunque esté reconstruido o debería empezar a preocuparme? Imposible por ahora ir al taller donde lo pusieron, están de vacaciones... Y si me lo manipulan en otro taller lo mismo se echan para atrás con la garantía. Visualmente no se aprecian tubos fisurados. Me come
  2. Duración del Xenon de por vida 🤣🤣 son lámparas de descarga al fin y al cabo, tienen una vida útil relativamente limitada. Yo lo que hago es pasar del sensor de luz porque donde realmente sufren es en el encendido ya que para empezar la reacción del gas necesitan una descarga de miles de voltios que es lo que acaba jodiendolas
  3. Al final creo que me van a poner el mio reparado. Por mi cuenta pregunté y estaban a 320 reacondicionados, imagino que el mecánico algo se ganará para poder decir que me ha hecho descuento en mano de obra, total, me ha dado a entender que en torno a 500 con mano de obra incluida
  4. Pues nada. Problema resuelto. Hoy al llevarlo al taller iba eligiendo nuevo papa... Ha cascado el turbo. Que es mejor, intercambio, reconstruir? A cuanto debería irse la factura en taller fuera de marca?
  5. El mio suena un poco también. No será el calor que reseca las gomas? En un seat ibiza que tuve también sonaba y simplemente echando agua en los silenblocs al lavarlo se iba el ruido
  6. Os comento. Es un 2000 hdi 136,el caso es que al acelerar fuerte el coche echaba una nube enorme de humo negro, el remedio del mecánico es que no le hiciera caso. Eso sumado al típico sonido de ambulancia en el turbo. Lleva unos días que le cuesta arrancar, tengo que dejarlo 5 minutos, supongo que hasta que se apaga la bsi para que arranque y aún así le cuesta. Hoy y no se si tendrá relación el bizona ha dejado de funcionar en el lado copiloto. A la media hora me he quedado sin turbo, la nube de humo negro ha desaparecido y el sonido de ambulancia también (manguito del turbo?) He hecho 50 km s
  7. Posiblemente un cable cortado en la articulación del maletero
  8. Te avisa de nivel bajo, supongo que puedes esperar al aviso. No te pone el coche en modo emergencia así sin más, lo que no se es cuanto podrás circular hasta que se agote
  9. Lo de la trampilla creo que se puede arreglar sin llegar a desmontar todo el salpicadero, creo que hay acceso a través de la guantera pero hay que romper y luego hacer un apaño, pero en un coche viejo económicamente compensa
  10. Pues vaya faena. Quizá sea cosa de la BSI. Hay tutoriales por ahí para resetearla. Quizás después del cambio de batería sea buena idea hacer un reset antes de seguir buscando fallos. Hay hilos del foro donde cuentan que si se desconecta la batería sin hacer un apagado suave de la BSI se corre el riesgo de que se corrompa el software. Ya te digo, es un buen coche pero la electrónica deja bastante que desear
  11. Por lo que has comentado sigo pensando que pueden ser cables partidos en la articulación de goma de la puerta. A mi me pasó en el maletero, me quedé sin luz interior y sin cierre y eran los cables, el aislante del cable se endurece y se vuelve quebradizo con el tiempo. En mi caso había varios cables dañados
  12. La verdad nunca me he fijado dónde lleva el sensor, pero si también está en el espejo lado copiloto creo que deberías empezar por revisar el cableado justo por donde se pliega al abrir o cerrar la puerta. Los cables son de calidad "discutible" en este coche
  13. Sin la radio original funcionaba? Porque a mi no. Tuve que conservarla apagada y con unos altavoces pequeños conectados porque la radio que puse no enviaba señal
  14. La radio original es la que envía el sonido a los altavoces, en eso no te ha engañado. Si la radio reproduce música deberías escuchar el aviso. Yo voy con 2 radios montadas por eso y por el ordenador, si todo está bien conectado deberías revisar los sensores y la centralita,creo recordar que un usuario menciono que con un simple meneo a los cables volvió a funcionar
  15. Yo tengo el acabado sport. Resumiendo según mi experiencia y lo que he podido leer, gran coche, el mejor motor o de los mejores que ha hecho psa, esa no es mi opinión, es un comentario que me han hecho algunos mecánicos. Palabras textuales :ese motor no lo apuras tu. Lástima que la electrónica no esté a la altura. Puntos débiles bomba de dirección, mecanismo del climatizador(que por cierto va un poco justo para un coche tan grande), pantallas, elevalunas y cierres principalmente, las monocromo siempre se van. Yo tengo la multifuncion de color y va bien. Los sensores de inflado van a pilas y cu
×
×
  • Create New...