Jump to content

Carroalante

Miembro
  • Content Count

    42
  • Joined

  • Last visited



Everything posted by Carroalante

  1. Como se puede leer en un post anterior mi turbo murió hace poco y tocó cambio, como es lógico en un coche ya veterano y con muchos km encima me decidí por la opción turbo de intercambio. El caso es que suena a ambulancia igual que el antiguo cuando ya estaba en las últimas. Es algo que puede pasar por ser un turbo viejo aunque esté reconstruido o debería empezar a preocuparme? Imposible por ahora ir al taller donde lo pusieron, están de vacaciones... Y si me lo manipulan en otro taller lo mismo se echan para atrás con la garantía. Visualmente no se aprecian tubos fisurados. Me come
  2. Duración del Xenon de por vida 🤣🤣 son lámparas de descarga al fin y al cabo, tienen una vida útil relativamente limitada. Yo lo que hago es pasar del sensor de luz porque donde realmente sufren es en el encendido ya que para empezar la reacción del gas necesitan una descarga de miles de voltios que es lo que acaba jodiendolas
  3. Al final creo que me van a poner el mio reparado. Por mi cuenta pregunté y estaban a 320 reacondicionados, imagino que el mecánico algo se ganará para poder decir que me ha hecho descuento en mano de obra, total, me ha dado a entender que en torno a 500 con mano de obra incluida
  4. Pues nada. Problema resuelto. Hoy al llevarlo al taller iba eligiendo nuevo papa... Ha cascado el turbo. Que es mejor, intercambio, reconstruir? A cuanto debería irse la factura en taller fuera de marca?
  5. El mio suena un poco también. No será el calor que reseca las gomas? En un seat ibiza que tuve también sonaba y simplemente echando agua en los silenblocs al lavarlo se iba el ruido
  6. Os comento. Es un 2000 hdi 136,el caso es que al acelerar fuerte el coche echaba una nube enorme de humo negro, el remedio del mecánico es que no le hiciera caso. Eso sumado al típico sonido de ambulancia en el turbo. Lleva unos días que le cuesta arrancar, tengo que dejarlo 5 minutos, supongo que hasta que se apaga la bsi para que arranque y aún así le cuesta. Hoy y no se si tendrá relación el bizona ha dejado de funcionar en el lado copiloto. A la media hora me he quedado sin turbo, la nube de humo negro ha desaparecido y el sonido de ambulancia también (manguito del turbo?) He hecho 50 km s
  7. Posiblemente un cable cortado en la articulación del maletero
  8. Te avisa de nivel bajo, supongo que puedes esperar al aviso. No te pone el coche en modo emergencia así sin más, lo que no se es cuanto podrás circular hasta que se agote
  9. Lo de la trampilla creo que se puede arreglar sin llegar a desmontar todo el salpicadero, creo que hay acceso a través de la guantera pero hay que romper y luego hacer un apaño, pero en un coche viejo económicamente compensa
  10. Pues vaya faena. Quizá sea cosa de la BSI. Hay tutoriales por ahí para resetearla. Quizás después del cambio de batería sea buena idea hacer un reset antes de seguir buscando fallos. Hay hilos del foro donde cuentan que si se desconecta la batería sin hacer un apagado suave de la BSI se corre el riesgo de que se corrompa el software. Ya te digo, es un buen coche pero la electrónica deja bastante que desear
  11. Por lo que has comentado sigo pensando que pueden ser cables partidos en la articulación de goma de la puerta. A mi me pasó en el maletero, me quedé sin luz interior y sin cierre y eran los cables, el aislante del cable se endurece y se vuelve quebradizo con el tiempo. En mi caso había varios cables dañados
  12. La verdad nunca me he fijado dónde lleva el sensor, pero si también está en el espejo lado copiloto creo que deberías empezar por revisar el cableado justo por donde se pliega al abrir o cerrar la puerta. Los cables son de calidad "discutible" en este coche
  13. Sin la radio original funcionaba? Porque a mi no. Tuve que conservarla apagada y con unos altavoces pequeños conectados porque la radio que puse no enviaba señal
  14. La radio original es la que envía el sonido a los altavoces, en eso no te ha engañado. Si la radio reproduce música deberías escuchar el aviso. Yo voy con 2 radios montadas por eso y por el ordenador, si todo está bien conectado deberías revisar los sensores y la centralita,creo recordar que un usuario menciono que con un simple meneo a los cables volvió a funcionar
  15. Yo tengo el acabado sport. Resumiendo según mi experiencia y lo que he podido leer, gran coche, el mejor motor o de los mejores que ha hecho psa, esa no es mi opinión, es un comentario que me han hecho algunos mecánicos. Palabras textuales :ese motor no lo apuras tu. Lástima que la electrónica no esté a la altura. Puntos débiles bomba de dirección, mecanismo del climatizador(que por cierto va un poco justo para un coche tan grande), pantallas, elevalunas y cierres principalmente, las monocromo siempre se van. Yo tengo la multifuncion de color y va bien. Los sensores de inflado van a pilas y cu
  16. Os cuento mi experiencia con la itv, la pantalla del cuenta kilómetros estaba en las últimas, en invierno podías intuir los números, en verano nada. Itv desfavorable. El calor ambiental influye pero me he dado cuenta de que la zona del cuadro donde va colocada se calienta bastante más que el resto. El motivo? 16 leds si no he contado mal lleva para la retroiluminacion, una auténtica burrada para una pantalla que no llega a las 3 pulgadas y sin ventilación,para hacernos una idea, una tv de 32 lleva unos 40.Por motivos de tiempo y que en el taller me pedían un dineral he optado por tirar por la
  17. El cuero es muy bonito y da imagen premium. Yo lo tengo, pero... Llevo cristales tintados, pongo el parasol y cada vez que me subo en verano me arde el culo. Jajajaja. En invierno si dan una sensación más agradable, además sabiendo que el climatizador en ese coche va justito...
  18. Es sonido típico de silentblock reseco o en mal estado. Quizá al tener desgaste en los elementos que llevan goma todo se había adaptado a una posición y ahora al añadir un elemento nuevo se ha perdido ese ajuste y por eso suena. Si no están muy mal con un buen engrase se va el ruido
  19. Pregunta tonta. La batería está bien? Porque ahora que recuerdo tras darme esos problemas la batería murió. No he tenido oportunidad de probar en trayectos largos pero en ciudad va bien
  20. Tengo un problema muy parecido al tuyo, al rato de estar funcionando se viene abajo y por más cambios que haga no consigo nada, el único remedio que he encontrado es pararlo 10 minutos y al accionarlo otra vez funciona pero al rato vuelve a fallar. Sospecho que con tanto calor al hacer trabajar el sistema a tope algo se congela por dentro y hasta que no lo dejas que se caliente un poco no vuelve a funcionar bien. Has probado a ponerle una temperatura alta? 23 o 24 grados, a mi así me va mejor. Otra cosa que he observado es que tira mucha agua de condensación
  21. Sale aunque sea un poco de aire frío? Notas frío en la zona de los aireadores de los pies? Comprueba los manguitos del compresor, uno debe estar frío, si no, puede ser el motor que acciona las trampillas, hay un brico dedicado a la reparación, es un fallo común.
  22. La radio original suena muy bien, quizá sean los altavoces. Para las funciones de clima y demás vendían una botonera, creo que de la propia peugeot, busca que algo hay sobre esa botonera. En cuanto al embellecedor para la radio no te puedo decir, yo cambié la de un megane y eran fáciles de encontrar, supongo que al haber tantos 407 no te costará encontrar algo que te sirva. De serie lleva un buen equipo, yo fui a un taller y me ofrecieron poner un lector usb y sd en el cenicero que se oculta al cerrarlo, también es una idea a considerar.
  23. Si, la bsi está bajo los fusibles. https://www.clubpeugeot.es/bricos/electricidad/2003-bsi-caja-de-servicio-inteligente-peugeot-como-reiniciar-bsi-y-breve-descripcion
  24. Deberías localizar hasta donde ha llegado el agua de la fuga, primero lo evidente, agua, oxidación... Lo mismo ni ha llegado a la bsi, están lejos. Quita la batería tal y como explican en otros post, no directamente sino siguiendo unos pasos para no dañar la bsi y ve revisando conectores, un spray limpiacontactos siempre viene bien, si no tienes usa alcohol isopropilico. Intenta seguir los cables del airbag revisando conexiones... A veces es una tontería y otras veces toca buscar un especialista
  25. El agua es muy puñetera, puede provocar mal contacto, oxidar... No digo que sea el problema pero merece la pena mirar. Revisa la bsi por si acaso. No creo que una fuga en la zona del radiador pueda afectar al airbag pero si ha llegado a la bsi quien sabe
×
×
  • Create New...