Jump to content

Pedro-GC94

Miembro
  • Content Count

    17
  • Joined

  • Last visited



About Pedro-GC94

  • Rank
    Recién llegado

Información del Perfil

  • Género
    Masculino
  • Vehículo/s
    Peugeot new 308 Allure 1.2 130 cv

Recent Profile Visitors

447 profile views
  1. Buenas días Jose, Yo desde que le tengo, ya le he tenido que hacer dos reparaciones gordas.... La primera. cambiarle por completo el deposito de gasolina, 1000 € la broma, cuando el coche había cumplido 3 años con 75 mil km. Esto me paso en septiembre de 2018. La segunda, limpieza completa de culata, 400 €, en septiembre de 2019. Ahora en enero, le lleve a su mantenimiento normal de todos los años y me sacaron lo del aceite, que perdía un poco pero no sabia por donde, que tendría que limpiar el motor para dar con la fuga... pero que no era importante, q
  2. Muy buenas noches, Después de un tiempo sin acceder al foro, vuelvo a la carga jeje. Pues nada, hoy he llevado el coche al taller de la Peugeot al mantenimiento completo anual y me han dicho que tiene una pequeña perdida de aceite. El problema, es que no saben por donde es. La posible solución que me han dado, seria petrolear el motor para poder comprobar por donde tendría la fuga y ya después decirme exactamente por donde esta. He preguntado mas o menos, cuales podrían ser las posibles causas y la que creen y que puede ser la mas segura, según ellos, es que haya una pe
  3. Una foto tomada en un campo de mis tierras Extremeñas.
  4. Es una vergüenza, ya te lo digo yo. Pues ahora que dices de bujías, yo se las cambie este año en junio, porque leí por aquí que algunas veces con eso se arreglaba el problema. Bueno, pues cuando me la cambiaron me dijeron literalmente, que 2 de ellos estaban algo gastadas pero 1 de ellas estaba muchísimo mas y tambien que estaban muy negras, es mas, me las enseño y las vi yo mismo como estaban y es como me dijeron , negras como un tizón y una de ellas con una pinta bastante desastrosa. Cuando lo lleve el mes pasado a la Peugeot para que me arreglaran el problemas de los dichosos t
  5. Buenas noches, A la hora de que el coche cumplió ya su garantía con la casa, me dijeron ellos que la reparación corría por mi cuenta... así que no me quedo otra que tragarmelo... Espero no tener mas problemas con el coche de este tipo ....
  6. Buenas tardes, Pues eso fue lo que me soltaron y cuando me lo dijeron me quede con una cara de idiota bastante grande... No entiendo porque me soltarían eso, pero bueno... la cosa es que a mi no me entraba, a mi me ha tocado soltar los 900.... Según ellos, el fallo dieron con el porque fueron a probar que reacción daba el coche cuando se cargaba el deposito entero (yo se lo lleve con 2 rayas gastadas del deposito). En cuanto lo cargaron, me dijeron que fue cuando dieron con el problema... Y menos mal que al final "solo" fue el deposito, porque decían que alomejor podía tener afecta
  7. Muy buenas tardes, Pues nada, se quedo el coche 1 semana en taller oficial y no daban con el fallo. Preguntando a la central para ver que podía ser ya que no tenían ni idea de por donde tenían que tirar, porque probaron varias cosas y nada de nada. Los de la central, según ellos, era la primera vez que se encontraban un caso como el mio... así que nada. Dieron al final con el fallo, era la válvula que controla el oxigeno y la gasolina que le entra al motor, que esta conectada al deposito, por lo que se ve se había jodido. El arreglo, pues cambiar a un coche que acababa de cumplir 3
  8. Le he llevado hoy al taller oficial, porque mi mecánico me ha dicho que el tema de la electrónica es mejor que lo llevara allí. Así que nada, a esperar a que me digan algo, ya te diré lo que sea. PD: muchas gracias por el mensaje =d
  9. Muy buenas noches, Pues nada, mas o menos por el 28 de Agosto lleve el coche al taller oficial para que me metieran en el motor la actualización nueva que hay para estos modelos, que se supone que es para solucionar los problemas de los tirones y como los seguía teniendo (después de haber cambiado las bujías) pues lo lleve. Según ellos, con dicha actualización no debería de tener mas tirones. Solo con salir del taller e ir al pueblo de al lado, que esta a 20 km como mucho, iba el coche dándome tirones cuando quedaba una velocidad fija, en este caso fue a una velocidad
  10. Pues nada, he ido hoy al taller para lo de la campaña y me lo han echo. He realizado la misma prueba del otro día cuando me paso lo de los tirones y me ha pasado exactamente lo mismo o incluso peor. La cosa es que me pasaba (y me pasa), cuando cargo el deposito del coche, que da unos tirones que da hasta miedo y en punto muerto se viene como abajo. De momento con el consumo no he notado nada raro, ya que he realizado un mismo recorrido que hice hace unos días y a sido lo mismo. Lo que he notado con lo que me han realizado con la campaña esta, es como decis vosotros, en marchas cor
  11. Pedro-GC94

    Pedro-GC94

  12. Y te acuerdas más o menos que precio te costó cambiarle las bobinas?
  13. He llamado a los de taller y he pedido cita para mañana. Yo cambie hace poco las bujias porque leí por el foro que con eso a muchos se os había solucionado. Si con la actualización del software que me harán mañana en el taller no me sirve, entonces probare con lo que me indicas. Muchísimas gracias por vuestros comentarios. Un saludo.
×
×
  • Create New...