Jump to content

Edd_

Miembro
  • Content Count

    336
  • Joined

  • Last visited



About Edd_

  • Rank
    Miembro Experto

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ok! Así haré. Edito: si meto Delphi u otra máquina para medir, ¿Puedo medir valores y ver si está rota antes de cambiar?
  2. Bueno, @seryu se ha conectado y no ha respondido al MP ni en el hilo, se habrá olvidado.
  3. @nogales89 puedes dar más info del fallo de la cadena?
  4. 308 1.6 vti, motor 5FW, EP6, 200.000 kms. Hola! Tengo este problema últimamente, asociado a un fallo de "mezcla demasiado Rica" intermitente. Cuando está frio, el ralentí es muy inestable, y si bien en caliente mejora, no es del todo bueno, ya que a veces se apaga. Tengo como "fallos de encendido", como si fallara el punto o algo, pero solo bajo 1500 vueltas. Arriba va todo bien. ¿Que podrá ser? También tengo humo blanco después de un rato a ralentí (solo al retomar la marcha, luego no echa humo), pero creo que son dos fallos diferentes. El humo
  5. Yo espero que @seryu me responda el MP, tengo el mismísimo problema, y cada vez va a más... Yo creo que será cadena estirada... No sé.
  6. Te escribo privado, tengo el mismo problema!
  7. Exacto @Duarte308VTI lleva cadena con patines y tensor hidraulico. . ¿Estás realmente seguro de que puedes levantar la culata? Es un doble arbol de levas variable, con el valvetronic de los co+ones... vamos, que es un motor un poco exquisito.
  8. Hola! Después de sacar una biela por el costado, y haber cambiado casi todo el coche, ya voy entrando en la zona "experto y hasta los huevos en averías de 308". Tengo tu mismo motor, así que al grano. Gracias a la avería arriba comentada y a la tendencia a mis bielas a salirse por los lados, el catalizador se llenó de aceite y se jodió. Al punto de que estaba HUECO, porque el aceite se mete dentro, y la alta temperatura FUNDE el compuesto que hay dentro, por lo cual, sorpresón al ir a la ITV. Si, a la ITV. SIN catalizador mi coche nunca jamás ha tirado humo
  9. Solucionado: Cable positivo directo de batería con fusible aéreo, al positivo de la resistencia del impulsor. Cuando averigüe que cable es el de la BSM, lo pondré bien. Os mantengo informados.
  10. Escribo nuevo post, porque NO PUEDO EDITAR los anteriores: Al final es el positivo que viene de batería. Parece que está roto, porque PARECE que es el mismo cable que sale de BSM y va hacía RESISTENCIA, no tengo SEDRE ni esquemática. El cable es ROSA con código A23 2135 Voy a ver si algún alma caritativa me dice que cable es el que le corresponde de BSM y si hay un fukin fusible, porque YO NO LO VEO.
  11. Bueno, no veo como editar el OP: He medido el cable ROJO que llega a la resistencia y NO hay tensión (es raro, creía que si había)... sigo el cable y no hay tensión en ningún lado (pero si masa). Llego a un cable conector donde cambia de color a ROSA y se mete en el vano. Sigo hasta la BSM por el código del cable, y SI hay tensión... ¿hay RELÉ que controla esto? ¿Que pasa? Bueno, no creo que sea relé, porque el cable en la BSM tiene tensión... a no ser que no sea ese cable, y por ello: Procedo a tirar un cable con fusible aereo de 40A directo a ver que pasa
  12. Buenas! Lamentablemente, debo pasarme por aquí a preguntar a ver si algún máquina me da la solución. Vehículo: Peugeot 308, 1.6 VTI, con clima bizona. Problema: El impulsor (ventilador) del aire acondicionado no funciona. Al accionar el mando del clima, en cualquier posición, no sopla aire por las rejillas. Con el compresor encendido, apagado, caliente frío, no sopla. Pruebas: La DELPHI no dice nada, no da error. Desmonté el ventilador (meñudo fastico, quitando dirección, acelerador, etc), lo enchufé a 12v y gira. (punto 2 de la imagen) Cambié la
  13. Joder, si que ha pasado tiempo desde que hice este brico... Tanto, que ahora me dedico profesionalmente a reparar centralitas, EGR, y reparar y cambiar colores a cuadros! :-)
  14. Hola! Imagino que hablas del "viejo" 308... yo lo tengo así, lo que haré es esperar a que se caiga todo el "pleateado" y dejarlo negro... :-(
  15. Muy guapo. Me parece increible que he tenido que esperar varios años para ver un video/foto de mi brico en otro coche...
×
×
  • Create New...