Jump to content

PAJARO72

Miembro
  • Content Count

    3
  • Joined

  • Last visited

    Never


About PAJARO72

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Compañeros ya he dado con el dichoso problema, todo viene por un fallo generalizado con la resistencia del ventilador del habitáculo, que se desmonta según el manual. Pues bien, lo llevé a un amigo especialista en electricidad del automovil y me detectó el problema. Cambio la resitencia y todo arreglado. En la peugeot no se ponen a reparar ventiladores que pueden volver a dar el mismo fallo, sino directamente te cambian el ventilador entero por otro que no da problemas, claro el precio es de 400 y pico de euros. La resistencia en la Peugeot me ha costado 50 euros, claro está despues de esperal
  2. la sonda del evaporador no es puesto que la he cambiado y sigue igual. Segun he podido mirar por los foros se debe a um problema con el impulsor y mas concretamente con el relé (contactos en mal estado), ahora bien no tengo ni idea donde se encuentran. Si alguien me lo pudiera explicar
  3. NOTA ADMIN: algunas de las imágenes de este brico se han perdido, pero lo tenéis al completo aquí: https://www.clubpeugeot.es/bricos/2008-307-hacer-agujeros-en-ventilador-climatizador-para-que-no-se-caliente-se-para-por-el-calor Ante todo quiero que sepais que si escribo sobre el tema del climatizador, es porque no he encontrado la solución a mi problema. Haber si me se explicar bien para que me podais ayudar, he revisado todos los foros y no encuentro la solución. Vereis, tengo un Peugeot 307SW 1.6HDI 110cv, de octubre del 2004, el problema es el siguiente, los días que
×
×
  • Create New...