Jump to content

laruga

Miembro
  • Content Count

    6
  • Joined

  • Last visited



About laruga

  • Rank
    Recién llegado

Información del Perfil

  • Ubicación
    Badalona, Barcelona, España
  • Vehículo/s
    5008 allure 1.6 120cv bluehdi

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias, mirare el enlace que me has adjuntado.
  2. laruga

    laruga

  3. Hola a todos, Llevo ya unas semanas que en el 5008 cuando pongo la marcha atrás, unas veces va la cámara y otras no, también fallan a la vez los sensores de aparcamiento. Me podéis decir de que puede ser. Gracias por anticipado.
  4. Hola a todos, tengo un 5008 allure del año2016, hace unos días me salieron en el salpicadero, varios iconos de avería, fallo motor, llevar coche a taller y urea. El nivel de urea es el correcto, lo he rellenado. Lo lleve a un taller y les daba un nivel de urea bajo, cuando estaba a tope. Al día siguiente desaparecieron los chivatos de urea y de llevarlo al taller. Me quitaron el de fallo motor .Pasados unos días han vuelto a pararé de. Me comentaron que han salido bastantes fallos del sistema de urea de fábrica. Si tienes suerte y lo tienes en garantía no hay problema, el tema es cuando ya no
  5. Hola, estoy intentado actualizar los mapas 2018 para el sistema wipnav+ y no hay forma. He utilizado el genrador de codigos y al introducirlo me sale que no es correcto. En anteriores versiones no he tenido problemas, ahora tengo el del 2016 2ªgeneración. Adjunto fotos del sistema.
  6. Hola, soy nuevo en vuestro foro que lo encuentro muy interesante. Tengo un 5008 allure del 2015 y estoy encantado con el. Gracias por todo y espero contribuir aportando lo que pueda. Saludos
×
×
  • Create New...